<!DOCTYPE html>
<html lang="de">
  <head>
    <!-- awkward-aardvark v1.9.64 made with <3 by MRMDD in Berlin -->
    <title>Wirtschaftsinformatikerin: „Ich wollte keine reine Programmiererin sein“ </title>

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="format-detection" content="telephone=no"/>

    <meta name="referrer" content="always">

      <meta property="fb:app_id" content="1509212185963916">
      <meta property="og:title" content="„Ich wollte keine reine Programmiererin sein“ ">
      <meta property="og:description" content="Nach einem dualen Studium der Wirtschaftsinformatik war Christiane Taupitz (30) zunächst im Consulting tätig, heute arbeitet sie als Assistentin der Geschäftsleitung.">
      <meta property="og:image" content="https://abi.de/data/Asset/17726/teaser.jpg">
      <meta property="og:image:type" content="image/jpeg" >
      <meta property="og:image:width" content="408">
      <meta property="og:image:height" content="272">
      <meta name="keywords" content="wirtschaftsinformatik,datev, dhbw, datenschutzbeauftragte, assistentin der geschäftsleitung Wirtschaftsinformatikerin Beruf Job Arbeit Alltag">
      <meta name="google-site-verification" content="bTmAw-3bmKE8Z6ygkBC-yRQ5emhLVnAoKIC8GZG5-k4">
      <meta name="description" content="Nach einem dualen Studium der Wirtschaftsinformatik war Christiane Taupitz (30) zunächst im Consulting tätig, heute arbeitet sie als Assistentin der Geschäftsleitung.">
      <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" >
      <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" >
      <meta name="audience" content="Schüler/innen" >
      <meta name="dcterms.date" content="2020-09-30">
    <link href="/public/css/main.css?v=1.9.64" media="all" rel="stylesheet" type="text/css" />
    <link rel="search" type="application/opensearchdescription+xml" title="abi.de" href="/opensearch.xml">
  </head>
  <body class="article" data-page="article">
    <header class="pageHeader article">
      <div class="top-stripe">
        <div class="container">
          <div class="logo-ba">
            <a href="https://www.arbeitsagentur.de/" target="_blank">
              <img src="/public/media/logo_ba.svg" alt="Logo der Bundesagentur für Arbeit" class="void">
            </a>
          </div>
          <form class="search" action="/archiv.htm" method="GET">
            <div class="field">
              <label for="searchfield" class="hidden" id="searchfieldlabel">Suchen</label>
              <input type="search" name="q" id="searchfield" placeholder="Suche" aria-labelledby="searchfieldlabel">
            </div>
            <button type="submit" class="searchbtn" aria-label="Suchen" id="searchbtn">
              <span>
                <svg width="20" height="20" viewBox="0 0 20 20"><path d="M13.83,8.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,3.07,8.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0,8.27,8.27,0,0,0-4.5,4.5,8.41,8.41,0,0,0,0,6.58,8.27,8.27,0,0,0,4.5,4.5,8.27,8.27,0,0,0,3.29.67,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,20,18.46"/></svg>
              </span>
            </button>
            <a href="/archiv.htm?zg=schueler" target="_self" class="config" aria-label="Erweiterte Suche">
              <span>
                <svg width="21" height="21" viewBox="0 0 21 21" class="plus">
                  <circle cx="10.5" cy="10.5" r="9.5"/>
                  <line x1="10.5" y1="5" x2="10.5" y2="16"/>
                  <line x1="16" y1="10.5" x2="5" y2="10.5"/>
                </svg>
              </span>
            </a>
          </form>
          <div class="header-menu">
            <ul class="cats">
              <li><a href="/index.htm?zg&#x3D;schueler" class="link active">Schüler/innen</a></li>
              <li><a href="/eltern/tipps-und-infos.htm?zg&#x3D;eltern" class="link">Eltern</a></li>
              <li><a href="/lehrer/abi-fuer-lehrer.htm?zg&#x3D;lehrer" class="link">Lehrkräfte</a></li>
              <li><a href="/berater/abi-in-der-beratung.htm?zg&#x3D;berater" class="link">Beratende</a></li>
            </ul>
            <button class="trigger searchMenu" title="Suche öffnen / schließen" aria-label="Suche öffnen / schließen">
              <span><svg viewBox="0 0 22 22" width="22" height="22" class="lense">
                <path class="cls-1" d="M14.83,9.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,4.07,9.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0A8.47,8.47,0,0,0,1,9.46a8.27,8.27,0,0,0,.67,3.29,8.47,8.47,0,0,0,7.79,5.17,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,21,19.46"/>
              </svg></span>
            </button>
            <div class="burger-menu">
              <button class="hamburger hamburger--squeeze" type="button" title="Menü öffnen / schließen" aria-label="Menü öffnen / schließen" id="menubutton" aria-haspopup="true" aria-controls="burgermenu">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>
            </div>
          </div>
        </div>
      </div>
      <div class="container bmenu">
        <nav class="burgermenu" aria-label="Hauptnavigation">
          <ul id="burgermenu" role="menu" aria-labelledby="menubutton">
            <li class="navpoint primary" role="none"><a href="/index.htm?zg&#x3D;schueler" class="active" role="menuitem"><span>Schüler/innen</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/orientieren.htm" role="menuitem"><span>Orientieren</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/studium.htm" role="menuitem"><span>Studium</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/ausbildung.htm" role="menuitem"><span>Ausbildung</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/bewerbung.htm" role="menuitem"><span>Bewerbung</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/beruf-karriere.htm" role="menuitem"><span>Beruf &amp; Karriere</span></a></li>
            <li class="navpoint secondary mb-rounded" role="none"><a href="/alle-themen.htm" role="menuitem"><span>Alle Themen</span></a></li>
            <li class="navpoint primary" role="none"><a href="/eltern/tipps-und-infos.htm?zg&#x3D;eltern" role="menuitem"><span>Eltern</span></a></li>
            <li class="navpoint primary" role="none"><a href="/lehrer/abi-fuer-lehrer.htm?zg&#x3D;lehrer" role="menuitem"><span>Lehrkräfte</span></a></li>
            <li class="navpoint primary" role="none"><a href="/berater/abi-in-der-beratung.htm?zg&#x3D;berater" role="menuitem"><span>Beratende</span></a></li>
          </ul>
        </nav>
      </div>
      <div class="sectionWrapper">
        <div class="container hero">
          <div class="inner">
            <div class="col">
              <a class="logo-abi black" href="/index.htm?zg=schueler" aria-label="zur Homepage">
                <svg viewBox="0 0 169 48">
                  <g class="chars">
                    <path data-id="char-a" d="M4,39.74a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-19.6a3,3,0,1,1,3-3A3.08,3.08,0,0,1,10.57,20.14Zm0,13.06a3,3,0,1,1,3-3A3.07,3.07,0,0,1,10.57,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,10.57,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,10.57,46.27ZM17.1,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,17.1,20.14Zm0,13.06a3,3,0,1,1,3-3A3.06,3.06,0,0,1,17.1,33.2Zm0,13.07a3,3,0,1,1,3-3A3.06,3.06,0,0,1,17.1,46.27Zm6.54-26.13a3,3,0,1,1,3-3A3.07,3.07,0,0,1,23.64,20.14Zm0,13.06a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm0,13.07a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-26.13a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm6.53-19.6a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                    <path data-id="char-b" d="M49.38,7.07a3.07,3.07,0,0,1-3-3,3,3,0,1,1,6.07,0A3.06,3.06,0,0,1,49.38,7.07Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,13.6Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,49.38,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,49.38,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,46.27Zm6.53-39.2a3.07,3.07,0,0,1-3-3A3,3,0,0,1,59,4,3.07,3.07,0,0,1,55.91,7.07Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,13.6Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,55.91,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,55.91,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,46.27Zm6.53-26.13a3,3,0,1,1,3-3A3.07,3.07,0,0,1,62.44,20.14Zm0,26.13a3,3,0,1,1,3-3A3.06,3.06,0,0,1,62.44,46.27ZM69,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,69,20.14Zm0,26.13a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-26.13a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07ZM82,26.67a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                    <path data-id="char-i" d="M91.45,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,91.45,20.14Zm0,26.13a3,3,0,1,1,3-3A3.06,3.06,0,0,1,91.45,46.27ZM98,7.07a3.07,3.07,0,0,1-3-3A3,3,0,1,1,101,4,3.06,3.06,0,0,1,98,7.07Zm0,13.07a3,3,0,1,1,3-3A3.08,3.08,0,0,1,98,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,98,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,46.27Zm6.53-39.2a3.07,3.07,0,0,1-3-3,3,3,0,0,1,6.08,0A3.07,3.07,0,0,1,104.52,7.07Zm0,13.07a3,3,0,1,1,3-3A3.08,3.08,0,0,1,104.52,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,104.52,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,104.52,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,104.52,39.74Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm6.53,0a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                  </g>
                  <g class="arrows">
                    <path data-id="arrow-1" d="M127.37,20.14a3,3,0,1,1,3-3A3.08,3.08,0,0,1,127.37,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,127.37,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,46.27Zm6.53-19.6a3,3,0,1,1,3-3A3.06,3.06,0,0,1,133.9,26.67Zm0,6.53a3,3,0,1,1,3-3A3.06,3.06,0,0,1,133.9,33.2Zm0,6.54a3,3,0,1,1,3-3A3.07,3.07,0,0,1,133.9,39.74Zm6.54-6.54a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Z"/>
                    <path data-id="arrow-2" d="M151.19,20.15a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,20.15Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,26.68Zm0,6.53a3,3,0,1,1,3-3A3.06,3.06,0,0,1,151.19,33.21Zm0,6.54a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,39.75Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,46.28Zm6.54-19.6a3,3,0,1,1,3-3A3.08,3.08,0,0,1,157.73,26.68Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,157.73,33.21Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,157.73,39.75Zm6.53-6.54a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                  </g>
                </svg>
              </a>
            </div>
            <div class="col">
                    <span class="rubrikhead">beruf &amp; karriere</span>
            </div>
          </div>
          <div class="sharingbox">
            <div class="group">
              <a class="share print" rel="nofollow" href="#" onClick="window.print();return false" target="_self" aria-label="öffnet den Druckdialog dieser Seite" title="öffnet den Druckdialog dieser Seite">
                <span>
                  <svg viewBox="0 0 27 24" width="27" height="24">
                    <path d="M22.94,6.69A4,4,0,0,1,25.8,7.87,3.84,3.84,0,0,1,27,10.69v8H21.61V24H5.39V18.69H0v-8A3.84,3.84,0,0,1,1.2,7.87,4,4,0,0,1,4.06,6.69ZM21.61,0V5.31H5.39V0ZM18.89,21.31V14.69H8.11v6.62ZM22.94,12a1.44,1.44,0,0,0,1-.38,1.22,1.22,0,0,0,.41-.93,1.32,1.32,0,0,0-.41-1,1.38,1.38,0,0,0-1-.41,1.26,1.26,0,0,0-1,.41,1.38,1.38,0,0,0-.38,1,1.27,1.27,0,0,0,.38.93A1.31,1.31,0,0,0,22.94,12Z"/>
                  </svg>
                </span>
              </a>
              <a class="share pdf" rel="nofollow" href="/pdfgen?u=%2Fberuf-karriere%2Fberufsreportagen%2Fit%2Fwirtschaftsinformatiker-in017704.htm%3Fzg%3Dschueler" target="_blank" aria-label="zum PDF-Download dieser Seite" title="zum PDF-Download dieser Seite">
                <span>
                  <svg viewBox="0 0 24 24" width="24" height="24">
                    <path d="M2.37,4.79V21.63H19.21V24H2.37A2.28,2.28,0,0,1,.7,23.3,2.28,2.28,0,0,1,0,21.63V4.79ZM21.63,0A2.28,2.28,0,0,1,23.3.7,2.28,2.28,0,0,1,24,2.37V16.79a2.36,2.36,0,0,1-.7,1.69,2.24,2.24,0,0,1-1.67.73H7.21a2.31,2.31,0,0,1-1.69-.73,2.31,2.31,0,0,1-.73-1.69V2.37A2.24,2.24,0,0,1,5.52.7,2.36,2.36,0,0,1,7.21,0ZM11.38,9V7.77A1.83,1.83,0,0,0,9.58,6h-3v7.21h1.8V10.82H9.58a1.73,1.73,0,0,0,1.27-.54A1.76,1.76,0,0,0,11.38,9Zm-3,0V7.77H9.58V9Zm9,2.37V7.77a1.76,1.76,0,0,0-.51-1.26A1.7,1.7,0,0,0,15.61,6h-3v7.21h3a1.73,1.73,0,0,0,1.29-.53A1.78,1.78,0,0,0,17.41,11.38Zm-3,0V7.77h1.19v3.61ZM22.2,7.77V6H18.59v7.21h1.8V10.82H22.2V9H20.39V7.77Z"/>
                  </svg>
                </span>
              </a>
            </div>
          </div>
          <div class="mobile-search">
            <form class="search" action="/archiv.htm" method="GET">
              <div class="field">
                <label for="mobilesearchfield" class="hidden" id="mobilesearchfieldlabel">Suchen</label>
                <input type="search" name="q" id="mobilesearchfield" placeholder="Suche" aria-labelledby="mobilesearchfieldlabel">
              </div>
              <button type="submit" class="searchbtn" aria-label="Suchen" id="mobilesearchbtn">
                <span>
                  <svg width="20" height="20" viewBox="0 0 20 20"><path d="M13.83,8.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,3.07,8.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0,8.27,8.27,0,0,0-4.5,4.5,8.41,8.41,0,0,0,0,6.58,8.27,8.27,0,0,0,4.5,4.5,8.27,8.27,0,0,0,3.29.67,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,20,18.46"/></svg>
                </span>
              </button>
              <a href="/archiv.htm?zg=schueler" target="_self" class="config" aria-label="Erweiterte Suche">
                <span>
                  <svg width="21" height="21" viewBox="0 0 21 21" class="plus">
                    <circle cx="10.5" cy="10.5" r="9.5"/>
                    <line x1="10.5" y1="5" x2="10.5" y2="16"/>
                    <line x1="16" y1="10.5" x2="5" y2="10.5"/>
                  </svg>
                </span>
              </a>
            </form>
          </div>
        </div>
      </div>
    </header>
  <div class="sectionWrapper has-sidebar">
    <div class="container body">
          <nav class="breadcrumbs">
            <div class="back">
              <button class="hback" onclick="window.history.back()" aria-label="eine Seite zurück" title="eine Seite zurück"><span><svg viewBox="0 0 12 14" class="hback"><path d="M0,7,12,0V14Z"/></svg></span></button>
            </div>
            <div class="back">
              <a href="/" class="backhome" aria-label="zur Home page" title="zur Home page"><span><svg viewBox="0 0 16 14" class="house"><path d="M6.38,14h-4V7.4H0L8,0l8,7.4H13.6V14h-4V9.06H6.38Z"/></svg></span></a>
            </div>
            <div class="links">
              <ul>
                  <li>
                    <a href="/beruf-karriere.htm">
                      beruf &amp; karriere
                    </a>
                  </li>
                  <li>
                    <a href="/beruf-karriere/berufsreportagen.htm">
                      Berufsleben
                    </a>
                  </li>
                  <li>
                    <a href="/beruf-karriere/berufsreportagen/it.htm">
                      IT und Technik
                    </a>
                  </li>
                  <li>
                    
                      „Ich wollte keine reine Programmiererin sein“
                    
                  </li>
              </ul>
            </div>
          </nav>
          <main class="section article  ">
            
                <p class="roof">Wirtschaftsinformatikerin</p>
                <h1>„Ich wollte keine reine Programmiererin sein“</h1>
                <p class="introtext">Nach einem dualen Studium der Wirtschaftsinformatik war Christiane Taupitz (30) zunächst im Consulting tätig, heute arbeitet sie als Assistentin der Geschäftsleitung.</p>
                <div class="image hero">
                  <div class="img-wrapper">
                      <img src="https://abi.de/data/Asset/17726/teaser.jpg" alt="Foto von Programmiersprache" class="void"/>
                  </div>
                      <div class="text">
                          <p class="caption">
                                Absolvent*innen der Wirtschaftsinformatik widmen sich nicht unbedingt dem Programmieren, sondern sind in vielfältigen Tätigkeiten zu finden.
                                
                            </p>
                          <p class="copyright">Foto: Axel Jusseit</p>
                      </div>
                </div>
                <p   ><span class="firstLetter">C</span>hristiane Taupitz kann nicht leugnen, dass IT-Gadgets sie faszinieren: Ob Alexa oder Smart Watch &ndash; wenn es etwas Neues gibt, geh&ouml;rt sie stets zu den ersten Nutzerinnen. Als sie nach dem Abitur nach einem Studienfach suchte, spielte dieses Interesse eine Rolle: &bdquo;Ich fand es spannend zu sehen, wie Computer funktionieren&ldquo;, erinnert sich die heute 30-J&auml;hrige. Allerdings wollte sie im Berufsleben nicht nur programmieren, sondern vielseitiger einsetzbar sein. &bdquo;Daher habe ich mich gegen die reine Informatik und f&uuml;r die Wirtschaftsinformatik entschieden.&ldquo; Beim N&uuml;rnberger IT-Unternehmen Datev und der Dualen Hochschule Baden-W&uuml;rttemberg in Villingen-Schwenningen absolvierte sie ein duales Studium in diesem Fach und lernte in den Praxisphasen die Arbeit im Au&szlig;endienst, in der IT-Beratung und im telefonischen Kundenservice kennen.</p>
                <div class="foldout in-content  open" data-section="in-content ">
                  <div class="topBar" role="button" tabindex="0">
                    <h2 class="section-title">Stellenwechsel nach Masterstudium</h2>
                    <div class="statusicon">
                      <svg class="minus" width="18" height="4"><rect width="18" height="4" fill="#FFF" /></svg>
                      <svg class="plus" width="18" height="18"><polygon fill="#FFF" points="18 7 11 7 11 0 7 0 7 7 0 7 0 11 7 11 7 18 11 18 11 11 18 11 18 7"/></svg>
                    </div>
                  </div>
                  <div class="content">
                        <div class="image content">
                          <div class="img-wrapper">
                              <a href="/beruf-karriere/berufsreportagen/it/wirtschaftsinformatiker-in017704.htm?imageid&#x3D;17725" class="lupe" aria-label="Vergrößern"><svg viewBox="0 0 15 15" class="lupe"><path class="cls-1" d="M9.86,8.92,13,12,12,13,8.92,9.86v-.5l-.17-.18a3.64,3.64,0,0,1-1.21.72,4.06,4.06,0,0,1-1.43.25,3.91,3.91,0,0,1-1.58-.31A4.15,4.15,0,0,1,3.23,9a3.86,3.86,0,0,1-.87-1.29A3.82,3.82,0,0,1,2,6.11a3.82,3.82,0,0,1,.32-1.58A4,4,0,0,1,4.53,2.36,3.75,3.75,0,0,1,6.11,2a3.82,3.82,0,0,1,1.58.32A3.93,3.93,0,0,1,9,3.23a4,4,0,0,1,1.18,2.88A4.06,4.06,0,0,1,9.9,7.54a3.64,3.64,0,0,1-.72,1.21l.18.17Zm-3.75,0a2.7,2.7,0,0,0,2-.82,2.71,2.71,0,0,0,.83-2,2.73,2.73,0,0,0-.82-2,2.7,2.7,0,0,0-2-.82A2.8,2.8,0,0,0,3.3,6.11a2.7,2.7,0,0,0,.82,2A2.69,2.69,0,0,0,6.11,8.92Z"/></svg></a>
                              <img src="https://abi.de/data/Asset/17725/content.jpg" alt="Ein Foto von Christiane Taupitz  " class="void"/>
                          </div>
                              <div class="text">
                                  <p class="caption">Christiane Taupitz</p>
                                  <p class="copyright">Foto: privat</p>
                              </div>
                        </div>
                        <p   >Nach ihrem Bachelorabschluss wurde eine Stelle in der IT-Beratung bei Datev frei. &bdquo;Dort habe ich mich mit dem Thema Datenschutz befasst und eine Weiterbildung zur Datenschutzbeauftragten gemacht.&ldquo; Zudem hat sie zusammen mit ihren Kunden &ndash; Unternehmen und Kanzleien &ndash; Berechtigungskonzepte erstellt, in denen festgelegt wird, welcher Mitarbeiter Zugriff auf welche Unternehmensdaten hat. Hinzu kamen Schulungen f&uuml;r die Systempartner, die die Software der Datev bei den Kunden installieren.</p>
                        <p   >Nach einem berufsbegleitenden Masterstudium der Wirtschaftsinformatik an der Universit&auml;t Bamberg wechselte Christiane Taupitz die Stelle und arbeitet seitdem als Assistentin der Gesch&auml;ftsleitung des Bereichs Produkt- und Anforderungsmanagement. &bdquo;Ich bereite Pr&auml;sentationen und Gremiensitzungen vor, schreibe Protokolle und bin f&uuml;r das Controlling unseres Bereichs zust&auml;ndig&ldquo;, berichtet sie. </p>
                        <p   >Au&szlig;erdem hilft sie bei internen Projekten und organisiert Programme zur Mitarbeiterentwicklung mit externen Referenten. Oder sie unterst&uuml;tzt ihre Kollegen bei fachlichen Themen rund um das Portfoliomanagement und die Produktstrategie: Welche Produkte sollen, auch langfristig, wie weiterentwickelt werden? Nicht zuletzt ist sie f&uuml;r die interne Kommunikation &uuml;ber Neuigkeiten aus ihrem Bereich zust&auml;ndig und organisiert Veranstaltungen f&uuml;r Mitarbeiter*innen und F&uuml;hrungskr&auml;fte. </p>
                      </div>
                </div>
                <div class="foldout in-content  open" data-section="in-content ">
                  <div class="topBar" role="button" tabindex="0">
                    <h2 class="section-title">Vielseitige Aufgaben</h2>
                    <div class="statusicon">
                      <svg class="minus" width="18" height="4"><rect width="18" height="4" fill="#FFF" /></svg>
                      <svg class="plus" width="18" height="18"><polygon fill="#FFF" points="18 7 11 7 11 0 7 0 7 7 0 7 0 11 7 11 7 18 11 18 11 11 18 11 18 7"/></svg>
                    </div>
                  </div>
                  <div class="content">
                        <p   >&bdquo;Meine Aufgaben sind vielseitig, es gibt kaum eine Routine&ldquo;, sagt Christiane Taupitz. Dabei kommen ihr ihre Kenntnisse aus dem Wirtschaftsinformatik-Studium zugute. &bdquo;Wenn es etwa ums Controlling geht, ben&ouml;tige ich Wirtschaftskenntnisse. Diskutiere ich mit IT-Fachexperten, etwa zu neuen Onlinestrategien, ist es hilfreich, dass ich mich mit IT-Themen wie etwa Cloud-Technologie auskenne.&ldquo; Sie wollte nie eine reine Programmiererin sein, sondern lieber in Randbereichen der IT arbeiten: &bdquo;Das Consulting und die Gesch&auml;ftsleitungsassistenz waren beziehungsweise sind daher gute Einsatzbereiche f&uuml;r mich.&ldquo;</p>
                      </div>
                </div>
                <div class="creationdate">
                  <p>abi» 30.09.2020</p>
                </div>
                <div class="teile">
                  <h2 class="label">Diesen Artikel teilen</h2>
                  <ul class="teilen-links">
                    <li class="link"><a href="mailto:?subject=Interessanter%20Beitrag%20bei%20abi.de&body=Hallo%2C%0A%0Aauf%20abi.de%20habe%20ich%20einen%20interessanten%20Beitrag%20gefunden%3A%0Ahttps%3A%2F%2Fabi.de%2Fberuf-karriere%2Fberufsreportagen%2Fit%2Fwirtschaftsinformatiker-in017704.htm%3Fzg%3Dschueler%0A%0AViele%20Gr%C3%BC%C3%9Fe" class="round-share" title="Per E-Mail teilen" aria-label="Per E-Mail teilen"><img src="/public/media/share_email.svg" alt="Per E-Mail teilen"></a></li>
                    <li class="link mobile-only"><a href="whatsapp://send?text=https%3A%2F%2Fabi.de%2Fberuf-karriere%2Fberufsreportagen%2Fit%2Fwirtschaftsinformatiker-in017704.htm%3Fzg%3Dschueler" class="round-share" title="in WhatsApp teilen" aria-label="in WhatsApp teilen"><img src="/public/media/share_whatsapp.svg" alt="in WhatsApp teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabi.de%2Fberuf-karriere%2Fberufsreportagen%2Fit%2Fwirtschaftsinformatiker-in017704.htm%3Fzg%3Dschueler" class="round-share" title="auf Facebook teilen" aria-label="auf Facebook teilen"><img src="/public/media/share_fb.svg" alt="auf Facebook teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fabi.de%2Fberuf-karriere%2Fberufsreportagen%2Fit%2Fwirtschaftsinformatiker-in017704.htm%3Fzg%3Dschueler&text=Der%20abi.de-Telegram-Service%20schickt%20dir%20" class="round-share" title="in Telegram teilen" aria-label="in Telegram teilen"><img src="/public/media/share_telegram.svg" alt="in Telegram teilen"></a></li>
                    <li class="link mobile-only"><a href="fb-messenger://share/?link=https%3A%2F%2Fabi.de%2Fberuf-karriere%2Fberufsreportagen%2Fit%2Fwirtschaftsinformatiker-in017704.htm%3Fzg%3Dschueler&app_id=1509212185963916" class="round-share" title="in Facebook messenger teilen" aria-label="in Facebook messenger teilen"><img src="/public/media/share_fbm.svg" alt="in Facebook messenger teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://twitter.com/intent/tweet?text=gerade%20auf%20abi.de%20gelesen&url=https%3A%2F%2Fabi.de%2Fberuf-karriere%2Fberufsreportagen%2Fit%2Fwirtschaftsinformatiker-in017704.htm%3Fzg%3Dschueler&hashtags=abi" class="round-share" title="auf Twitter teilen" aria-label="auf Twitter teilen"><img src="/public/media/share_twitter.svg" alt="auf Twitter teilen"></a></li>
                  </ul>
                </div>
              
            
          </main>
            <aside class="sidebar">
              
                <div class="content">
                    <h2 class="heading">weitere beiträge</h2>
                    <a
                      href="/beruf-karriere/berufsreportagen/it/produktionstechnologin017682.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/17696/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Die Produktion am Laufen halten</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/beruf-karriere/berufsreportagen/it/produktionstechnologen-hinterg017683.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/17698/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Experten für Produktionsabläufe</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/beruf-karriere/berufsreportagen/it/chemieingenieur017592.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/17574/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Chemische Prozesse in der Mathematik abbilden</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/beruf-karriere/berufsreportagen/it/ingenieur-abfallwirtschaft017574.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/17548/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Wenn aus Abfall ein Rohstoff wird</span>
                          </span>
                      </span>
                    </a>
                      <div class="linklist">
                        <h2>
                          
                            mehr zu diesem thema
                          
                        </h2>
                        <ul >
                            <li><a href="/beruf-karriere/berufsreportagen/it/wirtschaftsinformatik-hintergr017705.htm" target="_self">Abschluss mit vielfältigen Berufschancen</a>
                    </li>
                        </ul>
                      </div>
                      <div class="linklist loadmore">
                        <h2>
                          
                            andere beitr&auml;ge der rubrik
                          
                        </h2>
                        <ul >
                            <li><a href="/beruf-karriere/berufsreportagen/it/ingenieur-in-der-bahnindustrie017285.htm" target="_self">Alles eine Frage der Alternativen</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/fachinformatiker-in-bei-der-bu016013.htm" target="_self">Beste Aussichten dank Digitalisierung</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/mechatroniker017382.htm" target="_self">Die Energie des Windes ernten</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/erneuerbare-energien-hintergru017096.htm" target="_self">Die Sonne als Wirtschaftszweig</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/data-scientist-hintergrund016704.htm" target="_self">Durchblick im Datendschungel </a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/it-system-elektroniker-hinterg016666.htm" target="_self">Elektronik trifft Informationstechnologie</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/e-health-interview016047.htm" target="_self">Gesundheitssystem sucht IT-Experten</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/bauzeichnerin017552.htm" target="_self">Grundlage für Bauwerke erschaffen</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/fachkraft-fuer-agrarservice-hi017304.htm" target="_self">Junger Beruf mit guten Jobaussichten</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/textiltechnik-hintergrund017347.htm" target="_self">Kleidung, Airbags und Bettbezüge</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/technischer-produktdesigner-hi016202.htm" target="_self">Kreative Köpfe für die Industrie</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/produktmanagerin-fuer-beatmung017401.htm" target="_self">Nah dran an allen Prozessen</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/elektrotechnik-hintergrund016971.htm" target="_self">Neues Denken ist gefragt</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/testingenieurin017394.htm" target="_self">Tüfteln fürs Leben</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/mechatroniker-hintergrund017381.htm" target="_self">Universal einsetzbare Problemlöser</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/einsatzleiter-bei-der-feuerweh016447.htm" target="_self">Wenn es brenzlig wird </a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/elektroingenieur017518.htm" target="_self">„Den Gedanken der Nachhaltigkeit in alle Köpfe bekommen“</a>
                    </li>
                            <li><a href="/beruf-karriere/berufsreportagen/it/mikrotechnologen-hintergrund017122.htm" target="_self">„Mikrotechnologen müssen präzise arbeiten“</a>
                    </li>
                        </ul>
                            <button class="btn loadmore"><span>weitere anzeigen</span></button>
                      </div>
                      <div class="linklist">
                        <h2>
                          
                            verwandte themen
                          
                        </h2>
                        <ul >
                            <li><a href="/orientieren/refugees/ia16-refugees-2-16-start013908/2-19-kontaktstudium-dhbw016384.htm" target="_self">Vorbereitung aufs Wirtschaftsinformatik-Studium</a>
                    </li>
                            <li><a href="/orientieren/was-werden/wettbewerbe/bundeswettbewerb-informatik017625.htm" target="_self">Bundeswettbewerb Informatik</a>
                    </li>
                        </ul>
                      </div>
                    <h2 class="heading">siehe dazu auch</h2>
                    <div class="sb-ext-links">
                      <div class="head berufenet">
                        <img src="/public/media/ext-link_berufenet.png" alt="berufenet" class="void"/>
                      </div>
                      <ul>
                          <li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/kurzbeschreibung&amp;dkz=93916" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Wirtschaftsinformatik (grundst&auml;ndig)</a></li>
                          <li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/kurzbeschreibung&amp;dkz=93569" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Wirtschaftsinformatik (weiterf&uuml;hrend)</a></li>
                      </ul>
                    </div>
                </div>
              
                
              
            </aside>
    </div>
    <footer class="page-footer">
      <div class="container">
        <nav class="footerNav" aria-label="Footernavigation">
          <div class="col">
            <a href="https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" class="strong">Dein Beratungs&shy;termin</a>
            <span class="col-helper">&nbsp;</span>
            <a href="/kontakt.htm">Kontakt</a>
          </div>
          <div class="col">
            <a href="/leichte_sprache.htm">Leichte Sprache</a>
            <a href="/gebaerdensprache.htm">Gebärden&shy;sprache</a>
            <a href="/BITV/erklaerung-zur-barrierefreihei017688.htm">Barriere&shy;freiheit</a>
          </div>
          <div class="col">
            <a href="/links.htm">Weitere Links</a>
            <a href="/about-abi.htm">about abi</a>
            <a href="/sitemap.htm">Site&shy;map</a>
          </div>
          <div class="col">
            <a href="/presse.htm">Presse</a>
            <a href="/datenschutz.htm">Daten&shy;schutz</a>
            <a href="/impressum.htm">Impres&shy;sum</a>
          </div>
        </nav>
      </div>
    </footer>
    <div class="print-message flex">
      <div class="qr_img">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 49 49"><path d="M0 0h7v7h-7zM10 0h1v1h1v1h-1v1h1v1h-1v1h-1v-1h-1v1h-1v-2h2v-1h-2v-1h2zM13 0h1v1h-1zM15 0h3v2h1v1h-1v1h-1v1h-1v1h-1v-2h1v-1h1v-1h-2zM19 0h2v1h-1v1h-1zM22 0h1v1h1v1h-1v2h1v-2h3v1h-2v1h3v1h-1v3h1v1h1v-1h1v-2h1v2h1v1h1v-1h-1v-2h1v1h1v2h2v-1h-1v-1h1v-1h-1v-3h2v-1h-1v-1h1v-1h1v1h2v-1h1v3h-1v1h-1v-2h-1v3h-1v-1h-1v1h1v3h1v1h3v-1h2v2h-1v2h-2v-1h-1v-1h-1v1h-3v1h2v1h1v-1h2v1h-1v1h1v1h-1v1h2v2h1v1h-1v1h-2v-3h-1v1h-1v-1h-1v-1h1v-1h1v-1h-1v1h-1v-2h-3v1h-3v-2h1v1h1v-3h-4v1h-1v3h-1v-4h1v-1h-1v1h-1v-1h-3v-1h-1v-1h1v-2h-2v-1h2v-1h-2v-1h2zM24 0h1v1h-1zM28 0h1v1h1v3h-1v-2h-2v-1h1zM30 0h1v1h-1zM32 0h1v4h1v1h-2v1h-1v-1h-1v-1h2v-1h-1v-1h1zM34 0h2v1h-1v1h-1zM42 0h7v7h-7zM1 1v5h5v-5zM43 1v5h5v-5zM2 2h3v3h-3zM12 2h1v1h-1zM14 2h1v1h-1zM44 2h3v3h-3zM13 3h1v3h-1v-1h-1v-1h1zM18 4h1v1h-1zM9 5h1v1h-1zM11 5h1v1h-1zM17 5h1v1h-1zM19 5h1v1h-1zM23 5v3h3v-3zM28 5h1v3h-1zM38 5h1v2h1v1h-2zM8 6h1v2h2v-1h1v-1h1v1h1v-1h1v1h1v1h-1v1h1v1h1v-3h1v1h1v1h2v1h1v1h-2v-1h-1v2h-1v-1h-1v1h-1v2h1v-2h1v2h1v-1h1v1h1v1h-2v1h-1v-1h-1v1h-2v-3h-1v3h-1v1h-1v1h1v1h-2v-2h-1v-1h2v-5h-1v-1h1v-1h2v-1h-2v1h-1v1h-1v-1h-2zM10 6h1v1h-1zM16 6h1v1h-1zM18 6h1v1h-1zM20 6h1v1h-1zM24 6h1v1h-1zM34 6h1v1h-1zM40 6h1v1h-1zM19 7h1v1h-1zM1 8h1v1h-1zM3 8h4v1h-1v1h-1v3h-1v2h-2v-1h-2v-5h1v2h1v1h2v-3h-1zM44 8h2v1h1v-1h1v2h-4zM7 9h1v1h2v4h-1v-2h-1v2h-1v-1h-1v-1h1v-1h-1v-1h1zM24 10h1v1h-1zM48 10h1v3h-1v-1h-3v2h-1v1h-1v-1h-2v-1h1v-1h1v1h1v-2h4zM13 11v1h1v-1zM28 11h1v1h-1zM20 12h1v1h-1zM22 12h1v3h-1v-1h-1v-1h1zM24 12h1v1h-1zM47 13h1v1h1v1h-1v1h1v1h-5v1h-2v-2h-1v-1h2v1h2v-1h2zM6 14h1v1h-1zM10 14h1v1h-1zM27 14h3v3h-1v-1h-2v1h-1v-2h1zM33 14h1v2h1v1h-1v1h1v2h2v3h-1v-1h-1v3h-1v-1h-1v1h-1v-2h-1v-1h1v-1h1v1h1v-3h-1v-2h-1v1h-1v-2h2zM0 15h2v4h1v1h-2v-1h-1v-1h1v-1h-1zM4 15h2v1h-2zM7 15h1v2h-2v-1h1zM9 15h1v1h-1zM21 15h1v1h3v1h1v1h-2v-1h-3zM14 16h1v1h-1zM17 16h1v1h3v1h-1v1h-1v1h1v1h-2v-2h-1v1h-2v-1h1v-1h1zM4 17h1v1h-1zM8 17h2v1h-2zM13 17h1v1h-1zM15 17h1v1h-1zM27 17h1v1h-1zM35 17h1v1h-1zM5 18h2v1h-2zM21 18h3v1h-1v1h-3v-1h1zM26 18h1v1h-1zM29 18h2v1h-1v2h1v1h-1v1h1v1h-1v1h2v2h-1v-1h-1v1h1v1h-2v-1h-1v3h-1v-2h-1v-1h-4v2h1v1h2v1h-2v1h-1v3h2v3h2v-1h1v1h1v1h-1v2h3v-2h1v1h2v3h-2v1h-1v-2h-2v1h1v2h4v-2h1v-2h1v1h1v1h-1v1h-1v1h1v-1h2v1h-1v1h-1v1h-1v1h-1v1h-1v-2h1v-1h-3v1h-4v-2h-1v2h-2v1h1v1h-2v-1h-1v1h-1v-1h-1v1h-1v-2h4v-1h-2v-1h1v-1h1v-1h-2v-1h-1v-1h2v1h1v-2h-2v-1h-2v1h-1v-1h-1v-1h1v-1h2v1h1v-1h-1v-1h1v-1h1v-6h-1v-1h1v-1h-1v-2h1v-1h1v-2h3v-1h2v2h2v-2h-1v-2h1zM45 18h2v1h-1v1h-1zM48 18h1v1h-1zM7 19h1v1h-1zM10 19h1v1h-1zM24 19h1v1h-1zM31 19h1v2h-1zM42 19h1v3h1v-1h3v1h-2v1h3v1h1v1h-1v1h1v2h-2v1h1v1h-2v-1h-1v-1h-1v2h1v1h-1v1h1v-1h1v2h-1v1h1v-1h2v1h-1v1h1v1h1v1h-1v1h1v1h-2v-3h-1v-1h-1v1h-1v1h-1v2h-2v-3h2v-1h-1v-1h1v-3h-1v-1h1v-3h-1v2h-1v-2h-1v-2h-1v-1h1v-1h-1v-1h1v-1h2zM4 20h3v1h-2v1h2v-1h1v1h3v3h-2v2h1v-1h1v1h1v2h-1v-1h-1v2h-1v-2h-2v-1h-1v1h-1v-1h-1v2h-1v-2h-1v1h-1v-5h1v1h1v2h1v-4h-1v1h-1v-1h-1v1h-1v-2h4zM8 20h1v1h-1zM11 20h1v1h-1zM38 20h1v2h-1zM48 20h1v1h-1zM12 21h1v1h1v1h1v1h1v-1h-1v-1h1v-1h1v1h3v3h-1v1h-1v-3h-1v2h-1v1h2v1h-3v-2h-1v1h-3v-1h2v-1h-1zM20 21h1v1h-1zM48 22h1v1h-1zM5 23v3h3v-3zM9 23v1h1v-1zM23 23v3h3v-3zM41 23v3h3v-3zM6 24h1v1h-1zM24 24h1v1h-1zM36 24h2v1h-1v1h1v-1h1v2h1v4h1v1h1v2h-1v1h-1v2h-1v-3h-2v-1h1v-1h-2v-1h-1v-1h1v-2h2v-1h-3v-2h1zM42 24h1v1h-1zM46 24v1h-1v1h1v1h1v-3zM28 25v1h1v-1zM33 26h1v2h-1zM14 27h1v1h-1zM18 27h1v3h-1v-1h-1v-1h1zM0 28h1v3h1v-2h1v3h1v1h-2v1h2v-1h1v-1h-1v-3h1v1h2v1h-1v1h1v-1h1v2h-2v1h-1v1h-1v1h1v1h-3v-1h1v-1h-3v-1h1v-2h-1zM6 28h1v1h-1zM15 28h1v1h1v1h-2zM23 28h3v2h-1v-1h-2zM31 28h2v1h-2zM34 28h1v2h-1v1h1v1h-2v1h-1v-1h-1v2h-1v1h-2v-1h1v-1h1v-1h-1v-1h-1v-1h2v1h2v-1h1v-1h1zM12 29h1v2h1v-1h1v2h3v1h-2v1h-2v2h1v1h-2v-2h-1v-1h1v-1h-1v-1h-1v1h-1v-1h-1v-1h1v-1h1v1h1zM30 29h1v1h-1zM38 29v2h1v-2zM17 30h1v1h-1zM48 30h1v1h-1zM47 31h1v1h-1zM19 32h1v1h-1zM23 32h1v1h-1zM35 32h1v1h-1zM11 33h1v1h-1zM24 33h1v2h-1zM33 33h2v2h-1v-1h-1zM6 34h2v2h1v-2h1v2h1v1h2v1h-1v1h1v1h1v1h1v1h-2v-1h-1v-1h-1v1h-1v1h-2v-1h-2v-1h1v-1h2v1h1v-1h1v-1h-2v-1h-1v1h-1v-1h-1v-1h1v-1h-1zM19 34h1v1h-1zM26 34h1v1h-1zM31 34h1v1h2v4h-3v-1h-1v1h-1v-1h-1v-2h1v1h3v-1h-1zM48 34h1v1h-1zM5 35h1v1h-1zM15 35h2v1h-2zM37 35h1v1h-1zM21 36v3h2v1h1v-1h-1v-2h-1v-1zM35 36h2v1h-1v1h1v1h-2zM45 36h1v1h-1zM1 37h1v2h2v1h-1v1h-3v-1h1zM15 37h1v1h-1zM37 37h2v1h1v1h1v1h3v-3h1v2h2v4h-1v1h-1v1h-1v1h1v-1h2v2h1v-1h1v3h-1v-1h-2v-1h-2v1h-3v1h-1v-1h-1v1h-1v-2h3v-2h-2v1h-2v-1h1v-1h2v-2h-1v-2h-1v-2h-1zM5 38h2v1h-2zM13 38h2v1h-2zM34 39h1v1h-1zM18 40h1v1h-1zM36 40h1v2h-1zM48 40h1v1h-1zM16 41h2v1h-1v1h2v1h-2v2h1v1h-1v2h-1v-2h-1v1h-1v1h-1v-1h-1v-1h-3v-1h-1v-3h1v2h1v1h2v-1h-1v-1h3v1h-1v2h1v-2h1v-1h-1v-1h1v-1h1zM23 41v3h3v-3zM31 41v1h1v-1zM41 41v3h3v-3zM0 42h7v7h-7zM12 42h1v1h-1zM24 42h1v1h-1zM37 42h2v1h-2zM42 42h1v1h-1zM48 42h1v3h-2v-2h1zM1 43v5h5v-5zM10 43h1v1h-1zM2 44h3v3h-3zM19 44h1v1h-1zM27 44v1h1v-1zM18 45h1v1h-1zM42 45v2h1v-2zM36 46h1v1h-1zM8 47h1v1h-1zM25 47h1v2h-1zM30 47h1v2h-1zM35 47h1v1h-1zM10 48h1v1h-1zM28 48h1v1h-1zM36 48h1v1h-1zM44 48h2v1h-2z"/></svg>
      </div>
      <div class="text">
        <p class="info">Diese Seite ist erreichbar unter:</p>
        <p class="url">https://abi.de/beruf-karriere/berufsreportagen/it/wirtschaftsinformatiker-in017704.htm?zg&#x3D;schueler</p>
        <div class="arrow_box">oder scanne einfach den QR-Code</div>
      </div>
    </div>
  </div>
  <div class="scrollprogress">
    <a href="#" tabindex="-1" aria-hidden="true" aria-label="Zum Seitenanfang">
      <div class="progress-wrapper">
        <svg viewBox="0 0 50 50" class="circle">
          <circle class="track" cx="25" cy="25" r="22"></circle>
          <circle id="progress-circle" cx="25" cy="25" r="22" style="stroke-dasharray: 137.4; stroke-dashoffset: 137.4;"></circle>
        </svg>
        <span class="ico">
          <svg viewBox="0 0 12 13"><path d="M0,10.17,5.86,5.94h.28L12,10.17V13L6,9.37,0,13ZM0,4.23,5.86,0h.28L12,4.23V7.06L6,3.43,0,7.06Z"/></svg>
        </span>
      </div>
    </a>
  </div>
    
      <script type="text/javascript">
        window._paq = [];
      </script>
    <script src="/public/js/bundle.min.js?v=1.9.64"></script>
  </body>
</html>
