<!DOCTYPE html>
<html lang="de">
  <head>
    <!-- awkward-aardvark v1.9.15 made with <3 by MRMDD in Berlin -->
    <title>Bewerbung auf einen Studienplatz: Hürden erfolgreich nehmen </title>

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="format-detection" content="telephone=no"/>

    <meta name="referrer" content="always">

      <meta property="fb:app_id" content="1509212185963916">
      <meta property="og:title" content="Hürden erfolgreich nehmen ">
      <meta property="og:description" content="Studiengänge, die eine Zulassungsbeschränkung haben, werden nach unterschiedlichen Kriterien vergeben: Mal zählt der Abi-Schnitt, in anderen Fällen sind ein Self-Assessment oder eine Eignungsprüfung ausschlaggebend. abi» gibt dir einen Überblick.">
      <meta property="og:image" content="https://abi.de/data/Asset/17494/teaser.jpg">
      <meta property="og:image:type" content="image/jpeg" >
      <meta property="og:image:width" content="408">
      <meta property="og:image:height" content="272">
      <meta name="keywords" content="Studienplatz, Bewerbung, Numerus Clausus, Self-Assessment, Eignungsprüfung abi» Bewerbung">
      <meta name="google-site-verification" content="bTmAw-3bmKE8Z6ygkBC-yRQ5emhLVnAoKIC8GZG5-k4">
      <meta name="description" content="Studiengänge, die eine Zulassungsbeschränkung haben, werden nach unterschiedlichen Kriterien vergeben: Mal zählt der Abi-Schnitt, in anderen Fällen sind ein Self-Assessment oder eine Eignungsprüfung ausschlaggebend. abi» gibt dir einen Überblick.">
      <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" >
      <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" >
      <meta name="audience" content="Schüler/innen" >
      <meta name="dcterms.date" content="2020-07-22">
    <link href="/public/css/main.css?v=1.9.15" media="all" rel="stylesheet" type="text/css" />
    <link rel="search" type="application/opensearchdescription+xml" title="abi.de" href="/opensearch.xml">
  </head>
  <body class="article" data-page="article">
    <header class="pageHeader article">
      <div class="top-stripe">
        <div class="container">
          <div class="logo-ba">
            <a href="https://www.arbeitsagentur.de/" target="_blank">
              <img src="/public/media/logo_ba.svg" alt="Bundesagentur für Arbeit" class="void">
            </a>
          </div>
          <form class="search" action="/archiv.htm" method="GET">
            <div class="field">
              <input type="search" name="q" placeholder="Suche" aria-labelledby="searchbtn">
            </div>
            <button type="submit" class="searchbtn" aria-label="Suchen" id="searchbtn">
              <span>
                <svg width="20" height="20" viewBox="0 0 20 20"><path d="M13.83,8.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,3.07,8.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0,8.27,8.27,0,0,0-4.5,4.5,8.41,8.41,0,0,0,0,6.58,8.27,8.27,0,0,0,4.5,4.5,8.27,8.27,0,0,0,3.29.67,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,20,18.46"/></svg>
              </span>
            </button>
            <a href="/archiv.htm?zg=schueler" target="_self" name="config" aria-label="Erweiterte Suche">
              <span>
                <svg width="21" height="21" viewBox="0 0 21 21" class="plus">
                  <circle cx="10.5" cy="10.5" r="9.5"/>
                  <line x1="10.5" y1="5" x2="10.5" y2="16"/>
                  <line x1="16" y1="10.5" x2="5" y2="10.5"/>
                </svg>
              </span>
            </a>
          </form>
          <div class="header-menu">
            <ul class="cats">
              <li><a href="/index.htm?zg&#x3D;schueler" class="link active">Schüler/innen</a></li>
              <li><a href="/eltern/tipps-und-infos.htm?zg&#x3D;eltern" class="link">Eltern</a></li>
              <li><a href="/lehrer/abi-fuer-lehrer.htm?zg&#x3D;lehrer" class="link">Lehrkräfte</a></li>
              <li><a href="/berater/abi-in-der-beratung.htm?zg&#x3D;berater" class="link">Beratende</a></li>
            </ul>
            <button class="trigger searchMenu" title="Suche öffnen / schließen" aria-label="Suche öffnen / schließen">
              <span><svg viewBox="0 0 22 22" width="22" height="22" class="lense">
                <path class="cls-1" d="M14.83,9.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,4.07,9.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0A8.47,8.47,0,0,0,1,9.46a8.27,8.27,0,0,0,.67,3.29,8.47,8.47,0,0,0,7.79,5.17,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,21,19.46"/>
              </svg></span>
            </button>
            <div class="burger-menu">
              <button class="hamburger hamburger--squeeze" type="button" title="Menü öffnen / schließen" aria-label="Menü öffnen / schließen" id="menubutton" aria-haspopup="true" aria-controls="burgermenu">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>
            </div>
          </div>
        </div>
      </div>
      <div class="container bmenu">
        <nav class="burgermenu">
          <ul id="burgermenu" role="menu" aria-labelledby="menubutton">
            <li class="navpoint primary" role="none"><a href="/index.htm?zg&#x3D;schueler" class="active" role="menuitem"><span>Schüler/innen</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/orientieren.htm" role="menuitem"><span>Orientieren</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/studium.htm" role="menuitem"><span>Studium</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/ausbildung.htm" role="menuitem"><span>Ausbildung</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/bewerbung.htm" role="menuitem"><span>Bewerbung</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/beruf-karriere.htm" role="menuitem"><span>Beruf &amp; Karriere</span></a></li>
            <li class="navpoint secondary mb-rounded" role="none"><a href="/alle-themen.htm" role="menuitem"><span>Alle Themen</span></a></li>
            <li class="navpoint primary" role="none"><a href="/eltern/tipps-und-infos.htm?zg&#x3D;eltern" role="menuitem"><span>Eltern</span></a></li>
            <li class="navpoint primary" role="none"><a href="/lehrer/abi-fuer-lehrer.htm?zg&#x3D;lehrer" role="menuitem"><span>Lehrkräfte</span></a></li>
            <li class="navpoint primary" role="none"><a href="/berater/abi-in-der-beratung.htm?zg&#x3D;berater" role="menuitem"><span>Beratende</span></a></li>
          </ul>
        </nav>
      </div>
      <div class="sectionWrapper">
        <div class="container hero">
          <div class="inner">
            <div class="col">
              <a class="logo-abi black" href="/index.htm?zg=schueler" aria-label="zur Homepage">
                <svg viewBox="0 0 169 48">
                  <g class="chars">
                    <path data-id="char-a" d="M4,39.74a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-19.6a3,3,0,1,1,3-3A3.08,3.08,0,0,1,10.57,20.14Zm0,13.06a3,3,0,1,1,3-3A3.07,3.07,0,0,1,10.57,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,10.57,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,10.57,46.27ZM17.1,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,17.1,20.14Zm0,13.06a3,3,0,1,1,3-3A3.06,3.06,0,0,1,17.1,33.2Zm0,13.07a3,3,0,1,1,3-3A3.06,3.06,0,0,1,17.1,46.27Zm6.54-26.13a3,3,0,1,1,3-3A3.07,3.07,0,0,1,23.64,20.14Zm0,13.06a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm0,13.07a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-26.13a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm6.53-19.6a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                    <path data-id="char-b" d="M49.38,7.07a3.07,3.07,0,0,1-3-3,3,3,0,1,1,6.07,0A3.06,3.06,0,0,1,49.38,7.07Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,13.6Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,49.38,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,49.38,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,46.27Zm6.53-39.2a3.07,3.07,0,0,1-3-3A3,3,0,0,1,59,4,3.07,3.07,0,0,1,55.91,7.07Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,13.6Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,55.91,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,55.91,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,46.27Zm6.53-26.13a3,3,0,1,1,3-3A3.07,3.07,0,0,1,62.44,20.14Zm0,26.13a3,3,0,1,1,3-3A3.06,3.06,0,0,1,62.44,46.27ZM69,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,69,20.14Zm0,26.13a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-26.13a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07ZM82,26.67a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                    <path data-id="char-i" d="M91.45,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,91.45,20.14Zm0,26.13a3,3,0,1,1,3-3A3.06,3.06,0,0,1,91.45,46.27ZM98,7.07a3.07,3.07,0,0,1-3-3A3,3,0,1,1,101,4,3.06,3.06,0,0,1,98,7.07Zm0,13.07a3,3,0,1,1,3-3A3.08,3.08,0,0,1,98,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,98,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,46.27Zm6.53-39.2a3.07,3.07,0,0,1-3-3,3,3,0,0,1,6.08,0A3.07,3.07,0,0,1,104.52,7.07Zm0,13.07a3,3,0,1,1,3-3A3.08,3.08,0,0,1,104.52,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,104.52,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,104.52,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,104.52,39.74Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm6.53,0a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                  </g>
                  <g class="arrows">
                    <path data-id="arrow-1" d="M127.37,20.14a3,3,0,1,1,3-3A3.08,3.08,0,0,1,127.37,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,127.37,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,46.27Zm6.53-19.6a3,3,0,1,1,3-3A3.06,3.06,0,0,1,133.9,26.67Zm0,6.53a3,3,0,1,1,3-3A3.06,3.06,0,0,1,133.9,33.2Zm0,6.54a3,3,0,1,1,3-3A3.07,3.07,0,0,1,133.9,39.74Zm6.54-6.54a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Z"/>
                    <path data-id="arrow-2" d="M151.19,20.15a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,20.15Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,26.68Zm0,6.53a3,3,0,1,1,3-3A3.06,3.06,0,0,1,151.19,33.21Zm0,6.54a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,39.75Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,46.28Zm6.54-19.6a3,3,0,1,1,3-3A3.08,3.08,0,0,1,157.73,26.68Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,157.73,33.21Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,157.73,39.75Zm6.53-6.54a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                  </g>
                </svg>
              </a>
            </div>
            <div class="col">
                    <span class="rubrikhead">bewerbung</span>
            </div>
          </div>
          <div class="sharingbox">
            <div class="group">
              <a class="share print" rel="nofollow" href="#" onClick="window.print();return false" target="_self" aria-label="öffnet den Druckdialog dieser Seite" title="öffnet den Druckdialog dieser Seite">
                <span>
                  <svg viewBox="0 0 27 24" width="27" height="24">
                    <path d="M22.94,6.69A4,4,0,0,1,25.8,7.87,3.84,3.84,0,0,1,27,10.69v8H21.61V24H5.39V18.69H0v-8A3.84,3.84,0,0,1,1.2,7.87,4,4,0,0,1,4.06,6.69ZM21.61,0V5.31H5.39V0ZM18.89,21.31V14.69H8.11v6.62ZM22.94,12a1.44,1.44,0,0,0,1-.38,1.22,1.22,0,0,0,.41-.93,1.32,1.32,0,0,0-.41-1,1.38,1.38,0,0,0-1-.41,1.26,1.26,0,0,0-1,.41,1.38,1.38,0,0,0-.38,1,1.27,1.27,0,0,0,.38.93A1.31,1.31,0,0,0,22.94,12Z"/>
                  </svg>
                </span>
              </a>
              <a class="share pdf" rel="nofollow" href="/pdfgen?u=%2Fbewerbung%2Fbewerbungsbox-aktualisierung-7017534.htm%3Fzg%3Dschueler" target="_blank" aria-label="zum PDF-Download dieser Seite" title="zum PDF-Download dieser Seite">
                <span>
                  <svg viewBox="0 0 24 24" width="24" height="24">
                    <path d="M2.37,4.79V21.63H19.21V24H2.37A2.28,2.28,0,0,1,.7,23.3,2.28,2.28,0,0,1,0,21.63V4.79ZM21.63,0A2.28,2.28,0,0,1,23.3.7,2.28,2.28,0,0,1,24,2.37V16.79a2.36,2.36,0,0,1-.7,1.69,2.24,2.24,0,0,1-1.67.73H7.21a2.31,2.31,0,0,1-1.69-.73,2.31,2.31,0,0,1-.73-1.69V2.37A2.24,2.24,0,0,1,5.52.7,2.36,2.36,0,0,1,7.21,0ZM11.38,9V7.77A1.83,1.83,0,0,0,9.58,6h-3v7.21h1.8V10.82H9.58a1.73,1.73,0,0,0,1.27-.54A1.76,1.76,0,0,0,11.38,9Zm-3,0V7.77H9.58V9Zm9,2.37V7.77a1.76,1.76,0,0,0-.51-1.26A1.7,1.7,0,0,0,15.61,6h-3v7.21h3a1.73,1.73,0,0,0,1.29-.53A1.78,1.78,0,0,0,17.41,11.38Zm-3,0V7.77h1.19v3.61ZM22.2,7.77V6H18.59v7.21h1.8V10.82H22.2V9H20.39V7.77Z"/>
                  </svg>
                </span>
              </a>
            </div>
          </div>
          <div class="mobile-search">
            <form class="search" action="/archiv.htm" method="GET">
              <div class="field">
                <input type="search" name="q" placeholder="Suche" aria-labelledby="mobilesearchbtn">
              </div>
              <button type="submit" class="searchbtn" aria-label="Suchen" id="mobilesearchbtn">
                <span>
                  <svg width="20" height="20" viewBox="0 0 20 20"><path d="M13.83,8.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,3.07,8.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0,8.27,8.27,0,0,0-4.5,4.5,8.41,8.41,0,0,0,0,6.58,8.27,8.27,0,0,0,4.5,4.5,8.27,8.27,0,0,0,3.29.67,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,20,18.46"/></svg>
                </span>
              </button>
              <a href="/archiv.htm?zg=schueler" target="_self" name="config" aria-label="Erweiterte Suche">
                <span>
                  <svg width="21" height="21" viewBox="0 0 21 21" class="plus">
                    <circle cx="10.5" cy="10.5" r="9.5"/>
                    <line x1="10.5" y1="5" x2="10.5" y2="16"/>
                    <line x1="16" y1="10.5" x2="5" y2="10.5"/>
                  </svg>
                </span>
              </a>
            </form>
          </div>
        </div>
      </div>
    </header>
  <div class="sectionWrapper has-sidebar">
    <div class="container body">
          <nav class="breadcrumbs">
            <div class="back">
              <button class="hback" onclick="window.history.back()" aria-label="eine Seite zurück" title="eine Seite zurück"><span><svg viewBox="0 0 12 14" class="hback"><path d="M0,7,12,0V14Z"/></svg></span></button>
            </div>
            <div class="back">
              <a href="/" class="backhome" aria-label="zur Home page" title="zur Home page"><span><svg viewBox="0 0 16 14" class="house"><path d="M6.38,14h-4V7.4H0L8,0l8,7.4H13.6V14h-4V9.06H6.38Z"/></svg></span></a>
            </div>
            <div class="links">
              <ul>
                  <li>
                    
                      bewerbung
                    
                  </li>
              </ul>
            </div>
          </nav>
          <main class="section article  ">
            
                <p class="roof">Bewerbung auf einen Studienplatz</p>
                <h1>Hürden erfolgreich nehmen</h1>
                <p class="introtext">Studiengänge, die eine Zulassungsbeschränkung haben, werden nach unterschiedlichen Kriterien vergeben: Mal zählt der Abi-Schnitt, in anderen Fällen sind ein Self-Assessment oder eine Eignungsprüfung ausschlaggebend. abi» gibt dir einen Überblick.</p>
                <div class="image hero">
                  <div class="img-wrapper">
                      <img src="https://abi.de/data/Asset/17494/teaser.jpg" alt="Foto von einem Brief, der in einen Briefkasten gesteckt wird." class="void"/>
                  </div>
                      <div class="text">
                          <p class="caption">
                                Bei der Bewerbung für einen Studienplatz gilt es einige Hürden zu nehmen.
                                
                            </p>
                          <p class="copyright">Foto: Martin Rehm</p>
                      </div>
                </div>
                <p   ><a href="https://bewerbungs-box.de/studienplatz/bewerbungsverfahren/hurden-erfolgreich-nehmen/?noredir=1" target="_self" title="Weiter zur abi» Bewerbungsbox">Weiter zum Beitrag &gt;&gt;</a></p>
                <script type="application/javascript" src="/public/vendor/jq.min.js"></script>
                <script type="application/javascript">setTimeout("window.location.href='https://bewerbungs-box.de/studienplatz/bewerbungsverfahren/hurden-erfolgreich-nehmen/?noredir=1'",50);</script>
                <div class="creationdate">
                  <p>abi» 22.07.2020</p>
                </div>
                <div class="teile">
                  <h2 class="label">Diesen Artikel teilen</h2>
                  <ul class="teilen-links">
                    <li class="link"><a href="mailto:?subject=Interessanter%20Beitrag%20bei%20abi.de&body=Hallo%2C%0A%0Aauf%20abi.de%20habe%20ich%20einen%20interessanten%20Beitrag%20gefunden%3A%0Ahttps%3A%2F%2Fabi.de%2Fbewerbung%2Fbewerbungsbox-aktualisierung-7017534.htm%3Fzg%3Dschueler%0A%0AViele%20Gr%C3%BC%C3%9Fe" class="round-share email" title="Per E-Mail teilen"></a></li>
                    <li class="link mobile-only"><a href="whatsapp://send?text=https%3A%2F%2Fabi.de%2Fbewerbung%2Fbewerbungsbox-aktualisierung-7017534.htm%3Fzg%3Dschueler" class="round-share whatsapp" title="in WhatsApp teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabi.de%2Fbewerbung%2Fbewerbungsbox-aktualisierung-7017534.htm%3Fzg%3Dschueler" class="round-share fb" title="auf Facebook teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fabi.de%2Fbewerbung%2Fbewerbungsbox-aktualisierung-7017534.htm%3Fzg%3Dschueler&text=Der%20abi.de-Telegram-Service%20schickt%20dir%20" class="round-share telegram" title="in Telegram teilen"></a></li>
                    <li class="link mobile-only"><a href="fb-messenger://share/?link=https%3A%2F%2Fabi.de%2Fbewerbung%2Fbewerbungsbox-aktualisierung-7017534.htm%3Fzg%3Dschueler&app_id=1509212185963916" class="round-share messenger" title="in Facebook messenger teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://twitter.com/intent/tweet?text=gerade%20auf%20abi.de%20gelesen&url=https%3A%2F%2Fabi.de%2Fbewerbung%2Fbewerbungsbox-aktualisierung-7017534.htm%3Fzg%3Dschueler&hashtags=abi" class="round-share twitter" title="auf Twitter teilen"></a></li>
                  </ul>
                </div>
              
            
          </main>
            <aside class="sidebar">
              
                <div class="content">
                    <h2 class="heading">weitere beiträge</h2>
                    <a
                      href="/bewerbung/erfolgreich-bewerben016806.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/16480/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Darum bin ich der Richtige!</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/bewerbung/bewerbung-fuer-einen-oertlich-016807.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/16481/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Zwölf Chancen auf einen Platz</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/bewerbung/bewerbervorauswahl-durch-einen016808.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/16484/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Gestärkt ins Vorstellungsgespräch</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/bewerbung/assessment-center016809.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/16485/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">„Tolle Chance, sich zu beweisen“</span>
                          </span>
                      </span>
                    </a>
                </div>
              
                
              
            </aside>
    </div>
    <footer class="page-footer">
      <div class="container">
        <nav class="footerNav">
          <div class="col">
            <a href="https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" class="strong">Dein Beratungstermin</a>
          </div>
          <div class="col">
            <a href="/leichte_sprache.htm">Leichte Sprache</a>
            <a href="/gebaerdensprache.htm">Gebärden&shy;sprache</a>
            <a href="/sitemap.htm">Sitemap</a>
          </div>
          <div class="col">
            <a href="/links.htm">Links</a>
            <a href="/about-abi.htm">about abi</a>
            <a href="/presse.htm">Presse</a>
          </div>
          <div class="col">
            <a href="/kontakt.htm">Kontakt</a>
            <a href="/datenschutz.htm">Datenschutz</a>
            <a href="/impressum.htm">Impressum</a>
          </div>
        </nav>
      </div>
    </footer>
    
    <div class="print-message flex">
      <div class="qr_img">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45 45"><path d="M0 0h7v7h-7zM10 0h2v1h-2zM15 0h1v1h1v3h-1v-2h-1zM19 0h1v1h-1zM21 0h1v1h1v1h1v2h1v1h1v1h-1v1h1v1h-1v1h-2v1h-2v-1h-1v-3h-1v-1h-1v1h-1v-2h4v-1h1v1h1v-1h-1v-1h-1zM24 0h1v1h1v2h1v2h-1v-1h-1v-2h-1zM26 0h1v1h-1zM30 0h1v1h-1zM32 0h2v4h-1v1h-3v-1h2v-1h1v-1h-2v-1h1zM36 0h1v1h-1zM38 0h7v7h-7zM1 1v5h5v-5zM8 1h2v1h-2zM13 1h1v1h-1zM18 1h1v1h1v1h-2zM35 1h1v2h1v2h-3v-1h1zM39 1v5h5v-5zM2 2h3v3h-3zM10 2h1v5h-1v-1h-1v-1h1zM14 2h1v1h-1zM29 2h1v1h-1zM40 2h3v3h-3zM8 3h1v2h-1zM12 3h1v4h-1zM28 3h1v2h1v1h-1v1h1v2h2v2h-1v-1h-3v1h-1v-1h-1v1h-1v-2h1v-1h1v1h1v-3h-1v-1h1zM15 4h1v2h-1zM21 5v3h3v-3zM8 6h1v3h-1zM14 6h1v1h-1zM16 6h1v1h-1zM18 6h1v1h-1zM22 6h1v1h-1zM26 6h1v1h-1zM30 6h1v1h-1zM32 6h1v1h-1zM34 6h1v3h2v-1h2v2h-1v2h-1v-2h-1v1h-2v-1h-1v-2h1zM36 6h1v1h-1zM11 7h1v1h3v1h2v1h1v3h-1v-1h-1v-1h-1v-1h-1v-1h-1v1h-1v-1h-2v-1h1zM17 7h1v1h1v2h-1v-1h-1zM1 8h1v1h1v-1h4v1h-1v1h1v1h-1v1h1v-1h1v2h-2v1h1v1h-4v-1h2v-2h-1v1h-1v1h-1v2h-1v2h-1v-4h1v-1h1v-3h-1v1h-1v-2h1zM40 8h2v1h1v1h2v3h-1v-1h-2v-2h-2zM43 8h1v1h-1zM7 9h1v1h-1zM9 9h1v1h2v2h-1v-1h-2zM19 10h1v2h-1zM23 10h1v2h-1zM21 11h1v1h-1zM32 11h2v2h3v3h-2v-1h-2v-1h-1zM9 12h1v2h1v1h-2v1h-1v-3h1zM14 12h2v2h2v-1h4v1h-1v1h-1v-1h-1v1h1v1h1v-1h1v1h2v1h-1v2h-2v-2h-1v1h-1v-2h-1v-1h-1v3h1v1h1v1h-4v-1h1v-1h-2v1h-1v-1h-1v-2h-1v-1h1v-1h1v-1h1v2h-1v2h3v-1h-1v-3h-1zM25 12h2v2h1v-2h2v1h1v1h-2v1h-2v1h-1v-2h-1zM38 12h1v3h1v3h1v1h1v-2h1v3h-2v2h2v-1h1v1h1v1h-2v1h-1v-1h-1v2h-1v1h1v-1h1v2h1v-1h1v1h1v5h-3v1h-1v-2h1v-2h2v-1h-2v1h-1v1h-1v1h-2v1h-1v-1h-1v-1h3v-1h-4v-1h-3v-2h1v1h3v1h1v-1h1v1h1v-2h-1v-1h-1v2h-1v-1h-1v-2h-2v1h-1v-2h-1v1h-1v1h1v1h-2v-1h-1v-1h1v-1h-1v-1h1v-1h1v1h1v-1h2v-1h1v1h1v1h1v-3h2v1h2v-1h-1v-3h-1zM40 12h2v1h2v2h1v6h-1v-4h-1v-1h-1v-1h1v-1h-1v1h-1v-2h-1zM23 13h1v1h1v1h-2zM2 16h1v1h-1zM4 16h4v1h1v1h-2v-1h-2v1h2v1h-2v1h4v1h1v-1h-1v-1h1v-3h1v2h1v1h-1v1h1v1h-1v1h-2v3h1v-1h1v1h1v-3h1v1h1v2h1v1h1v1h-1v2h-1v-1h-2v2h-1v-1h-2v-3h-2v-1h-1v1h1v1h-1v1h1v1h-1v1h-1v-1h-1v1h-1v-4h-1v1h-1v-3h1v1h2v1h1v-1h-1v-7h-1v-1h1zM25 16h1v3h-1v1h2v1h-1v1h-1v3h1v1h-2v-1h-3v1h2v1h-1v1h-1v-1h-1v-1h-1v-1h1v-2h-1v-1h1v-2h3v-1h1v-2h1zM29 16h1v1h-1zM31 16h4v1h3v1h-4v-1h-1v1h1v1h-2v1h-1v-2h1v-1h-1zM30 17h1v1h-1zM1 18h2v5h-1v-1h-2v-3h1v1h1v-1h-1zM29 18h1v2h-1zM12 19h1v1h-1zM14 20h1v1h-1zM5 21v3h3v-3zM15 21h1v2h-1zM17 21h2v1h-1v1h-1zM21 21v3h3v-3zM37 21v3h3v-3zM6 22h1v1h-1zM22 22h1v1h-1zM26 22h1v1h1v1h-2zM38 22h1v1h-1zM16 23h1v2h1v1h-2v-1h-1v-1h1zM18 24h1v1h-1zM43 24h1v1h-1zM27 25h1v1h-1zM33 25h1v1h-1zM10 26v2h1v-2zM18 26h1v1h-1zM26 26h1v1h1v2h3v1h-1v1h-1v-1h-2v-2h-1zM0 27h1v1h1v2h-1v-1h-1zM4 27v1h1v-1zM7 27h1v1h-1zM16 27h2v1h-2zM29 27h2v1h-2zM40 27v1h1v-1zM22 28h1v2h1v4h1v1h-1v1h1v-1h1v-5h1v3h1v-2h1v3h1v1h-2v-1h-1v2h-1v2h-1v1h1v1h2v1h3v-1h2v2h1v1h-3v-1h-3v2h2v-1h1v2h-4v-1h-1v1h-1v-3h2v-1h-2v1h-5v-1h-1v2h-1v2h-2v-1h1v-2h-1v-2h1v-2h1v-1h1v-1h-1v-1h-1v-2h1v1h1v-1h1v1h1v-1h-1v-1h2v1h1v-1h-1v-2h-1v-1h1zM31 28h1v1h-1zM7 29h2v1h-1v1h1v2h1v2h-1v1h2v-2h1v1h1v2h-1v1h-2v-1h-1v1h-1v-2h-1v-1h1v-3h-1v-1h-1v-1h1zM13 29h1v1h2v-1h1v4h-1v2h-1v-1h-1v-2h2v-1h-2v1h-1zM18 29h1v1h-1zM25 29h1v1h-1zM32 29h3v1h-3zM0 30h1v1h-1zM9 30h1v1h-1zM20 30h1v1h-1zM43 30v1h1v-1zM1 31h1v2h-2v-1h1zM3 31h1v1h1v1h1v1h-1v3h-2v-1h-2v-1h3v-2h-1zM5 31h1v1h-1zM10 31h1v1h-1zM33 31h1v1h1v1h4v-1h1v1h1v3h1v1h2v1h-1v2h-1v-1h-1v2h-1v1h-1v-1h-3v1h-2v-2h1v-1h1v-1h-1v-1h-1v-2h-1v-1h-1v1h1v2h-1v-1h-2v-1h1v-1h-1v-2h2v1h1zM35 31h1v1h-1zM6 32h1v1h-1zM18 32h1v1h-1zM12 33h1v1h-1zM42 33h2v1h1v1h-1v1h-2zM6 34h1v1h-1zM22 34v1h-1v1h2v-2zM14 35h1v1h1v1h-1v2h1v1h-2zM35 35v1h2v-1zM39 35v1h1v-1zM0 36h1v1h-1zM6 36h1v1h-1zM17 36h1v1h-1zM28 36h1v2h-2v-1h1zM44 36h1v1h-1zM16 37h1v1h-1zM21 37v3h3v-3zM30 37h2v2h-1v-1h-1zM37 37v3h3v-3zM0 38h7v7h-7zM12 38h1v2h-1v1h3v1h-3v1h1v1h-1v1h-1v-4h-1v-2h2zM22 38h1v1h-1zM26 38h1v1h-1zM34 38h1v1h-1zM38 38h1v1h-1zM1 39v5h5v-5zM8 39h1v3h-1zM29 39h2v1h-2zM33 39h1v1h-1zM44 39h1v2h-2v-1h1zM2 40h3v3h-3zM42 41h1v2h1v-1h1v2h-4v-1h1zM9 42h1v2h-2v-1h1zM15 42h1v2h-1zM36 42h3v3h-1v-2h-2zM40 42h1v1h-1zM20 43h4v2h-1v-1h-1v1h-1v-1h-1zM35 43h1v1h1v1h-2zM13 44h1v1h-1zM19 44h1v1h-1zM33 44h1v1h-1zM40 44h1v1h-1z"/></svg>
      </div>
      <div class="text">
        <p class="info">Diese Seite ist erreichbar unter:</p>
        <p class="url">https://abi.de/bewerbung/bewerbungsbox-aktualisierung-7017534.htm?zg&#x3D;schueler</p>
        <div class="arrow_box">oder scanne einfach den QR-Code</div>
      </div>
    </div>
  </div>
  <div class="scrollprogress">
    <a href="#" tabindex="-1" aria-hidden="true">
      <div class="progress-wrapper">
        <svg viewBox="0 0 50 50" class="circle">
          <circle class="track" cx="25" cy="25" r="22"></circle>
          <circle id="progress-circle" cx="25" cy="25" r="22" style="stroke-dasharray: 137.4; stroke-dashoffset: 137.4;"></circle>
        </svg>
        <span class="ico">
          <svg viewBox="0 0 12 13"><path d="M0,10.17,5.86,5.94h.28L12,10.17V13L6,9.37,0,13ZM0,4.23,5.86,0h.28L12,4.23V7.06L6,3.43,0,7.06Z"/></svg>
        </span>
      </div>
    </a>
  </div>
    
      <div id="ba-header-disclaimer" class="cookiebanner">
        <div class="row">
          <div class="col text">
            <p>Diese Webseite verwendet Cookies und das Webanalyse-Tool Matomo. Das hilft uns, dir ein gutes Nutzungserlebnis zu bieten und unsere Website zu verbessern. Wenn du durch die Seiten surfst, erklärst du dich hiermit einverstanden. <a href="/datenschutz.htm?zg=schueler">Hier erfährst du mehr über die Nutzung deiner Daten und Möglichkeiten zum Widerspruch.</a></p>
          </div>
          <div class="col button">
            <button type="button" name="button" class="btn"><span>Verstanden</span></button>
          </div>
        </div>
      </div>
    <!-- Matomo -->
    <script type="text/javascript">
      var _paq = window._paq || [];
      /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
      _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
      _paq.push(["setCookieDomain", "*.abi.de"]);
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="https://piwik.meramo.org/";
        _paq.push(['setTrackerUrl', u+'matomo.php']);
        _paq.push(['setSiteId', '28']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
      })();
    </script>
    <noscript><p><img src="https://piwik.meramo.org/matomo.php?idsite=28&amp;rec=1" style="border:0;" alt="" /></p></noscript>
    <!-- End Matomo Code -->
    <script src="/public/js/bundle.min.js?v=1.9.15"></script>
  </body>
</html>
