<!DOCTYPE html>
<html >
  <head>
    <!--
                       /)
              /\___/\ ((
              \`@_@'/  ))
              {_:Y:.}_//
    ----------{_}^-'{_}----------
    awkward-aardvark v1.0.10 made with <3 by MRMDD in Berlin
  -->
    <title>Was Eltern wissen sollten: Abi, und dann?</title>

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="format-detection" content="telephone=no"/>

    <meta name="referrer" content="always">

    <meta property="fb:app_id" content="1509212185963916"><meta property="og:title" content="Abi, und dann?"><meta property="og:description" content="Eltern sind auch beim Thema Berufswahl die ersten Ansprechpartner für Kinder. Doch die Rolle des Berufsberaters ist für Väter und Mütter nicht einfach. In dieser Rubrik finden Sie hilfreiche Tipps und erfahren, wie Sie Ihre Kinder bei der Berufswahl unterstützen können. "><meta property="og:image" content="https://abi.de/data/Asset/4385/teaser.jpg"><meta property="og:image:type" content="image/jpeg" ><meta property="og:image:width" content="408"><meta property="og:image:height" content="272"><meta name="keywords" content="Eltern Berufswahl Kinder "><meta name="google-site-verification" content="bTmAw-3bmKE8Z6ygkBC-yRQ5emhLVnAoKIC8GZG5-k4"><meta name="description" content="Eltern sind auch beim Thema Berufswahl die ersten Ansprechpartner für Kinder. Doch die Rolle des Berufsberaters ist für Väter und Mütter nicht einfach. In dieser Rubrik finden Sie hilfreiche Tipps und erfahren, wie Sie Ihre Kinder bei der Berufswahl unterstützen können."><meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" ><meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" ><meta name="audience" content="Schüler/innen" ><meta name="dcterms.date" content="2020-04-23">
    <link href="/public/css/main.css?v=1.0.10" media="all" rel="stylesheet" type="text/css" />
  </head>
  <body class="article" data-page="article">
    <header class="pageHeader article">
      <div class="top-stripe">
        <div class="container">
          <div class="logo-ba">
            <a href="https://www.arbeitsagentur.de/" target="_blank">
              <img src="/public/media/logo_ba.svg" alt="Bundesagentur für Arbeit">
            </a>
          </div>
          <form class="search" action="/archiv.htm" method="GET">
            <div class="field">
              <input type="search" name="q" placeholder="Suche">
            </div>
            <button type="submit" class="searchbtn">
              <span>
                <svg width="20" height="20" viewBox="0 0 20 20"><path d="M13.83,8.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,3.07,8.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0,8.27,8.27,0,0,0-4.5,4.5,8.41,8.41,0,0,0,0,6.58,8.27,8.27,0,0,0,4.5,4.5,8.27,8.27,0,0,0,3.29.67,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,20,18.46"/></svg>
              </span>
            </button>
            <a href="/archiv.htm?zg=schueler" target="_self" name="config">
              <span>
                <svg width="21" height="21" viewBox="0 0 21 21" class="plus">
                  <circle cx="10.5" cy="10.5" r="9.5"/>
                  <line x1="10.5" y1="5" x2="10.5" y2="16"/>
                  <line x1="16" y1="10.5" x2="5" y2="10.5"/>
                </svg>
              </span>
            </a>
          </form>
          <div class="header-menu">
            <ul class="cats">
              <li><a href="/index.htm?zg&#x3D;schueler" class="link">Schüler/innen</a></li>
              <li><a href="/eltern/tipps-und-infos.htm?zg&#x3D;eltern" class="link active">Eltern</a></li>
              <li><a href="/lehrer/abi-fuer-lehrer.htm?zg&#x3D;lehrer" class="link">Lehrkräfte</a></li>
              <li><a href="/berater/abi-in-der-beratung.htm?zg&#x3D;berater" class="link">Beratende</a></li>
            </ul>
            <button class="trigger searchMenu" title="Suche öffnen / schließen" aria-label="Suche öffnen / schließen">
              <span><svg viewBox="0 0 22 22" width="22" height="22" class="lense">
                <path class="cls-1" d="M14.83,9.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,4.07,9.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0A8.47,8.47,0,0,0,1,9.46a8.27,8.27,0,0,0,.67,3.29,8.47,8.47,0,0,0,7.79,5.17,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,21,19.46"/>
              </svg></span>
            </button>
            <div class="burger-menu">
              <button class="hamburger hamburger--squeeze" type="button" title="Menü öffnen / schließen" aria-label="Menü öffnen / schließen">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>
            </div>
          </div>
        </div>
      </div>
      <div class="container bmenu">
        <nav class="burgermenu">
          <ul>
            <li class="navpoint primary"><a href="/index.htm?zg&#x3D;schueler" class="active"><span>Schüler/innen</span></a></li>
            <li class="navpoint secondary"><a href="/orientieren.htm"><span>Orientieren</span></a></li>
            <li class="navpoint secondary"><a href="/studium.htm"><span>Studium</span></a></li>
            <li class="navpoint secondary"><a href="/ausbildung.htm"><span>Ausbildung</span></a></li>
            <li class="navpoint secondary"><a href="/bewerbung.htm"><span>Bewerbung</span></a></li>
            <li class="navpoint secondary"><a href="/beruf-karriere.htm"><span>Beruf &amp; Karriere</span></a></li>
            <li class="navpoint secondary mb-rounded"><a href="/alle-themen.htm"><span>Alle Themen</span></a></li>
            <li class="navpoint primary"><a href="/eltern/tipps-und-infos.htm?zg&#x3D;eltern"><span>Eltern</span></a></li>
            <li class="navpoint primary"><a href="/lehrer/abi-fuer-lehrer.htm?zg&#x3D;lehrer"><span>Lehrkräfte</span></a></li>
            <li class="navpoint primary"><a href="/berater/abi-in-der-beratung.htm?zg&#x3D;berater"><span>Beratende</span></a></li>
          </ul>
        </nav>
      </div>
      <div class="sectionWrapper">
        <div class="container hero">
          <div class="inner">
            <div class="col">
              <a class="logo-abi black" href="/index.htm?zg=schueler">
                <svg viewBox="0 0 169 48">
                  <g class="chars">
                    <path data-id="char-a" d="M4,39.74a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-19.6a3,3,0,1,1,3-3A3.08,3.08,0,0,1,10.57,20.14Zm0,13.06a3,3,0,1,1,3-3A3.07,3.07,0,0,1,10.57,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,10.57,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,10.57,46.27ZM17.1,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,17.1,20.14Zm0,13.06a3,3,0,1,1,3-3A3.06,3.06,0,0,1,17.1,33.2Zm0,13.07a3,3,0,1,1,3-3A3.06,3.06,0,0,1,17.1,46.27Zm6.54-26.13a3,3,0,1,1,3-3A3.07,3.07,0,0,1,23.64,20.14Zm0,13.06a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm0,13.07a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-26.13a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm6.53-19.6a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                    <path data-id="char-b" d="M49.38,7.07a3.07,3.07,0,0,1-3-3,3,3,0,1,1,6.07,0A3.06,3.06,0,0,1,49.38,7.07Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,13.6Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,49.38,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,49.38,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,46.27Zm6.53-39.2a3.07,3.07,0,0,1-3-3A3,3,0,0,1,59,4,3.07,3.07,0,0,1,55.91,7.07Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,13.6Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,55.91,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,55.91,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,46.27Zm6.53-26.13a3,3,0,1,1,3-3A3.07,3.07,0,0,1,62.44,20.14Zm0,26.13a3,3,0,1,1,3-3A3.06,3.06,0,0,1,62.44,46.27ZM69,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,69,20.14Zm0,26.13a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-26.13a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07ZM82,26.67a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                    <path data-id="char-i" d="M91.45,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,91.45,20.14Zm0,26.13a3,3,0,1,1,3-3A3.06,3.06,0,0,1,91.45,46.27ZM98,7.07a3.07,3.07,0,0,1-3-3A3,3,0,1,1,101,4,3.06,3.06,0,0,1,98,7.07Zm0,13.07a3,3,0,1,1,3-3A3.08,3.08,0,0,1,98,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,98,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,46.27Zm6.53-39.2a3.07,3.07,0,0,1-3-3,3,3,0,0,1,6.08,0A3.07,3.07,0,0,1,104.52,7.07Zm0,13.07a3,3,0,1,1,3-3A3.08,3.08,0,0,1,104.52,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,104.52,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,104.52,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,104.52,39.74Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm6.53,0a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                  </g>
                  <g class="arrows">
                    <path data-id="arrow-1" d="M127.37,20.14a3,3,0,1,1,3-3A3.08,3.08,0,0,1,127.37,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,127.37,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,46.27Zm6.53-19.6a3,3,0,1,1,3-3A3.06,3.06,0,0,1,133.9,26.67Zm0,6.53a3,3,0,1,1,3-3A3.06,3.06,0,0,1,133.9,33.2Zm0,6.54a3,3,0,1,1,3-3A3.07,3.07,0,0,1,133.9,39.74Zm6.54-6.54a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Z"/>
                    <path data-id="arrow-2" d="M151.19,20.15a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,20.15Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,26.68Zm0,6.53a3,3,0,1,1,3-3A3.06,3.06,0,0,1,151.19,33.21Zm0,6.54a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,39.75Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,46.28Zm6.54-19.6a3,3,0,1,1,3-3A3.08,3.08,0,0,1,157.73,26.68Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,157.73,33.21Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,157.73,39.75Zm6.53-6.54a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                  </g>
                </svg>
              </a>
            </div>
            <div class="col">
                    <span class="rubrikhead">eltern</span>
            </div>
          </div>
          <div class="mobile-search">
            <form class="search" action="/archiv.htm" method="GET">
              <div class="field">
                <input type="search" name="q" placeholder="Suche">
              </div>
              <button type="submit" class="searchbtn">
                <span>
                  <svg width="20" height="20" viewBox="0 0 20 20"><path d="M13.83,8.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,3.07,8.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0,8.27,8.27,0,0,0-4.5,4.5,8.41,8.41,0,0,0,0,6.58,8.27,8.27,0,0,0,4.5,4.5,8.27,8.27,0,0,0,3.29.67,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,20,18.46"/></svg>
                </span>
              </button>
              <a href="/archiv.htm?zg=schueler" target="_self" name="config">
                <span>
                  <svg width="21" height="21" viewBox="0 0 21 21" class="plus">
                    <circle cx="10.5" cy="10.5" r="9.5"/>
                    <line x1="10.5" y1="5" x2="10.5" y2="16"/>
                    <line x1="16" y1="10.5" x2="5" y2="10.5"/>
                  </svg>
                </span>
              </a>
            </form>
          </div>
        </div>
      </div>
    </header>
  <div class="sectionWrapper has-sidebar">
    <div class="container body">
          <nav class="breadcrumbs">
            <div class="back">
              <button class="hback" onclick="window.history.back()" aria-label="eine Seite zurück" title="eine Seite zurück"><span><svg viewBox="0 0 12 14" class="hback"><path d="M0,7,12,0V14Z"/></svg></span></button>
            </div>
            <div class="back">
              <a href="/" class="backhome" aria-label="zur Home page" title="zur Home page"><span><svg viewBox="0 0 16 14" class="house"><path d="M6.38,14h-4V7.4H0L8,0l8,7.4H13.6V14h-4V9.06H6.38Z"/></svg></span></a>
            </div>
            <div class="links">
              <ul>
                  <li>
                    <a href="/eltern.htm">
                      eltern
                    </a>
                  </li>
                  <li>
                    <a href="/eltern/tipps-und-infos.htm">
                      tipps &amp; infos
                    </a>
                  </li>
                  <li>
                    
                      Abi, und dann?
                    
                  </li>
              </ul>
            </div>
          </nav>
          <main class="section article ">
            
                <p class="roof">Was Eltern wissen sollten</p>
                <h1>Abi, und dann?</h1>
                <p class="introtext">Eltern sind auch beim Thema Berufswahl die ersten Ansprechpartner für Kinder. Doch die Rolle des Berufsberaters ist für Väter und Mütter nicht einfach. In dieser Rubrik finden Sie hilfreiche Tipps und erfahren, wie Sie Ihre Kinder bei der Berufswahl unterstützen können.</p>
                <div class="image hero">
                  <div class="img-wrapper">
                      <img src="https://abi.de/data/Asset/4385/teaser.jpg" alt="Eltern in einer Schule" />
                  </div>
                      <div class="text">
                          <p class="caption">
                                Eltern sind die wichtigsten Ratgeber bei der Studien- und Berufswahl ihrer Kinder.
                                
                            </p>
                          <p class="copyright">Foto: Striegl</p>
                      </div>
                </div>
                <p  ><span class="firstLetter">M</span>anche haben als Kind schon einen Traumberuf fest im Visier, andere wissen hingegen am Ende der Schulzeit immer noch nicht, welchen Berufsweg sie einschlagen wollen. Wir haben hier grundlegende Informationen zusammengestellt, um Entscheidungshilfe zu leisten.</p>
                <p  >Strukturiert Vorgehen bei der Berufswahl: <a href="/orientieren/berufswahlfahrplan.htm?zg=schueler" target="_self" title="Zur abi» Rubrik Orientieren">Mit dem abi» Berufswahlfahrplan</a> &gt;&gt;</p>
                <p  ><a href="/eltern/tipps-und-infos/schulsysteme-der-bundeslaender016094.htm" target="_self" title="Zur &Uuml;bersicht">&Uuml;bersicht &uuml;ber die Schulsystem der Bundesl&auml;nder &gt;&gt;</a></p>
                <div class="foldout in-content  open" data-section="in-content ">
                  <div class="topBar" role="button" tabindex="0">
                    <h2 class="section-title">abi extra&gt;&gt; Eltern</h2>
                    <div class="statusicon">
                      <svg class="minus" width="18" height="4"><rect width="18" height="4" fill="#FFF" /></svg>
                      <svg class="plus" width="18" height="18"><polygon fill="#FFF" points="18 7 11 7 11 0 7 0 7 7 0 7 0 11 7 11 7 18 11 18 11 11 18 11 18 7"/></svg>
                    </div>
                  </div>
                  <div class="content">
                        <p  >Mit dem Sonderheft <strong>abi extra &gt;&gt; Eltern</strong> bieten wir&nbsp;M&uuml;ttern und V&auml;tern wertvolle Hintergrundinformationen und praktische Tipps. Erziehungsberechtigte sollen in die Lage versetzt werden, die Interessen und Begabungen ihrer Spr&ouml;sslinge zu erkennen und dieses Wissen auf den Prozess der Berufswahl zu &uuml;bertragen.</p>
                        <p  ><a href="/eltern/elternheft.htm" target="_self" title="zum abi» extra eltern">Hier finden Sie alle Inhalte des Magazins</a> &gt;&gt;</p>
                      </div>
                </div>
                <div class="foldout in-content  open" data-section="in-content ">
                  <div class="topBar" role="button" tabindex="0">
                    <h2 class="section-title">Newsletter f&uuml;r Eltern&nbsp;</h2>
                    <div class="statusicon">
                      <svg class="minus" width="18" height="4"><rect width="18" height="4" fill="#FFF" /></svg>
                      <svg class="plus" width="18" height="18"><polygon fill="#FFF" points="18 7 11 7 11 0 7 0 7 7 0 7 0 11 7 11 7 18 11 18 11 11 18 11 18 7"/></svg>
                    </div>
                  </div>
                  <div class="content">
                        <p  >Wollen Sie st&auml;ndig auf dem neuesten Stand sein und &uuml;ber aktuelle Entwicklungen an den Hochschulen, Arbeitsmarktchancen und M&ouml;glichkeiten der Studienfinanzierung informiert werden? Dann abonnieren Sie den kostenfreien monatlichen <a href="/eltern/newsletter.htm">Newsletter f&uuml;r Eltern</a> &gt;&gt;.</p>
                      </div>
                </div>
                <div class="foldout in-content  open" data-section="in-content ">
                  <div class="topBar" role="button" tabindex="0">
                    <h2 class="section-title">abi» Infomappen Studienberufe</h2>
                    <div class="statusicon">
                      <svg class="minus" width="18" height="4"><rect width="18" height="4" fill="#FFF" /></svg>
                      <svg class="plus" width="18" height="18"><polygon fill="#FFF" points="18 7 11 7 11 0 7 0 7 7 0 7 0 11 7 11 7 18 11 18 11 11 18 11 18 7"/></svg>
                    </div>
                  </div>
                  <div class="content">
                        <p  >m Berufsinformationszentrum (BiZ) Ihrer &ouml;rtlichen Agentur f&uuml;r Arbeit finden Sie und Ihre Kinder auch die <a href="http://www.abi.biz-medien.de/" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">abi» Infomappen Studienberufe</a>.</p>
                        <p  >Diese sind f&uuml;r Jugendliche konzipiert, die sich am Anfang des Studien- und Berufswahlprozesses befinden und sich orientieren m&ouml;chten. Die Mappen enthalten Informationen zu Berufen in 27 Berufsfeldern und den Studienrichtungen, die dazu f&uuml;hren.</p>
                        <p  >Das Angebot gibt es auch online unter <a href="http://berufsfeld-info.de/abi" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">berufsfeld-info.de</a> &gt;&gt;</p>
                      </div>
                </div>
                <div class="creationdate">
                  <p>abi» 23.04.2020</p>
                </div>
                <div class="teile">
                  <h2 class="label">Diesen Artikel teilen</h2>
                  <ul class="teilen-links">
                    <li class="link"><a href="mailto:?subject=Interessanter%20Beitrag%20bei%20abi.de&body=Hallo%2C%0A%0Aauf%20abi.de%20habe%20ich%20einen%20interessanten%20Beitrag%20gefunden%3A%0Ahttps%3A%2F%2Fabi.de%2Feltern%2Ftipps-und-infos%2Feinstiegsseite-abi-und-dann-05500.htm%0A%0AViele%20Gr%C3%BC%C3%9Fe" class="round-share email" title="Per E-Mail teilen"></a></li>
                    <li class="link"><a href="whatsapp://send?text=https%3A%2F%2Fabi.de%2Feltern%2Ftipps-und-infos%2Feinstiegsseite-abi-und-dann-05500.htm" class="round-share whatsapp" title="in WhatsApp teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabi.de%2Feltern%2Ftipps-und-infos%2Feinstiegsseite-abi-und-dann-05500.htm" class="round-share fb" title="auf Facebook teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fabi.de%2Feltern%2Ftipps-und-infos%2Feinstiegsseite-abi-und-dann-05500.htm&text=Der%20abi.de-Telegram-Service%20schickt%20dir%20" class="round-share telegram" title="in Telegram teilen"></a></li>
                    <li class="link"><a href="fb-messenger://share/?link=https%3A%2F%2Fabi.de%2Feltern%2Ftipps-und-infos%2Feinstiegsseite-abi-und-dann-05500.htm&app_id=1509212185963916" class="round-share messenger" title="in Facebook messenger teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://twitter.com/intent/tweet?text=gerade%20auf%20abi.de%20gelesen&url=https%3A%2F%2Fabi.de%2Feltern%2Ftipps-und-infos%2Feinstiegsseite-abi-und-dann-05500.htm&hashtags=abi" class="round-share twitter" title="auf Twitter teilen"></a></li>
                  </ul>
                </div>
              
            
          </main>
            <aside class="sidebar">
              
                <div class="content">
                    <h2 class="heading">weitere beiträge</h2>
                    <a
                      href="/eltern/tipps-und-infos/schulsysteme-der-bundeslaender016094.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/15447/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Schulsysteme der Bundesländer</span>
                          </span>
                      </span>
                    </a>
                    <h2 class="heading">video</h2>
                    <div class="btvWrapper">
                    <div class="btvPlayer">
                      <iframe src="https://www.berufe.tv/embed.html?vendorID&#x3D;107&amp;filmID&#x3D;1000507" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
                    </div>
                    </div>
                    <div class="videoSliderContainer">
                      <ul class="slider-controls">
                        <li class="prev"><span>&lt;</span></li>
                        <li class="next"><span>&gt;</span></li>
                      </ul>
                      <div class="vslider-stage">
                        <ul class="my-slider">
                            <li><img src="https://www.berufe.tv/media-store/1000507/thumbnail.110x62.jpg" data-videourl="https://www.berufe.tv/embed.html?vendorID=107&filmID=1000507" title="abi» WUFF" /></li>
                            <li><img src="https://www.berufe.tv/media-store/1000575/thumbnail.110x62.jpg" data-videourl="https://www.berufe.tv/embed.html?vendorID=107&filmID=1000575" title="Albtraum Bewerbung" /></li>
                            <li><img src="https://www.berufe.tv/media-store/1000687/thumbnail.110x62.jpg" data-videourl="https://www.berufe.tv/embed.html?vendorID=107&filmID=1000687" title="Erste Tage in der Ausbildung" /></li>
                            <li><img src="https://www.berufe.tv/media-store/1000592/thumbnail.110x62.jpg" data-videourl="https://www.berufe.tv/embed.html?vendorID=107&filmID=1000592" title="Laras Studienstart" /></li>
                            <li><a href="https://www.berufe.tv/" title="zu BERUFE.TV (&Ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="https://abi.de/img/video_thumb_berufetv.jpg" alt="zu BERUFE.TV (&Ouml;ffnet sich in neuem Fenster)" /></a></li>
                            <li><a href="/interaktiv/video.htm" title="zu den abi» Podcasts"><img src="https://abi.de/img/video_thumb_podcast.jpg" alt="zu den abi» Podcasts" /></a></li>
                        </ul>
                      </div>
                    </div>
                </div>
              
                
              
            </aside>
    </div>
    <footer class="page-footer">
      <div class="container">
        <nav class="footerNav">
          <div class="col">
            <a href="https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" class="strong">Dein Beratungstermin</a>
          </div>
          <div class="col">
            <a href="/leichte_sprache.htm">Leichte Sprache</a>
            <a href="/gebaerdensprache.htm">Gebärden&shy;sprache</a>
            <a href="/sitemap.htm">Sitemap</a>
          </div>
          <div class="col">
            <a href="/links.htm">Links</a>
            <a href="/about-abi.htm">about abi</a>
            <a href="/presse.htm">Presse</a>
          </div>
          <div class="col">
            <a href="/kontakt.htm">Kontakt</a>
            <a href="/datenschutz.htm">Datenschutz</a>
            <a href="/impressum.htm">Impressum</a>
          </div>
        </nav>
      </div>
    </footer>
  </div>
  <div class="scrollprogress">
    <a href="#" tabindex="-1" aria-hidden="true">
      <div class="progress-wrapper">
        <svg viewBox="0 0 50 50" class="circle">
          <circle class="track" cx="25" cy="25" r="22"></circle>
          <circle id="progress-circle" cx="25" cy="25" r="22" style="stroke-dasharray: 137.4; stroke-dashoffset: 137.4;"></circle>
        </svg>
        <span class="ico">
          <svg viewBox="0 0 12 13"><path d="M0,10.17,5.86,5.94h.28L12,10.17V13L6,9.37,0,13ZM0,4.23,5.86,0h.28L12,4.23V7.06L6,3.43,0,7.06Z"/></svg>
        </span>
      </div>
    </a>
  </div>
      <div id="ba-header-disclaimer" class="cookiebanner">
        <div class="row">
          <div class="col text">
            <p>Diese Webseite verwendet Cookies und das Webanalyse-Tool Matomo. Das hilft uns, dir ein gutes Nutzungserlebnis zu bieten und unsere Website zu verbessern. Wenn du durch die Seiten surfst, erklärst du dich hiermit einverstanden. <a href="/datenschutz.htm?zg=schueler">Hier erfährst du mehr über die Nutzung deiner Daten und Möglichkeiten zum Widerspruch.</a></p>
          </div>
          <div class="col button">
            <button type="button" name="button" class="btn"><span>Verstanden</span></button>
          </div>
        </div>
      </div>
    <!-- Matomo -->
      <script type="text/javascript">
        var _paq = window._paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
        _paq.push(["setCookieDomain", "*.abi.de"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
          var u="https://piwik.meramo.org/";
          _paq.push(['setTrackerUrl', u+'matomo.php']);
          _paq.push(['setSiteId', '28']);
          var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
          g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
        })();
      </script>
      <noscript><p><img src="https://piwik.meramo.org/matomo.php?idsite=28&amp;rec=1" style="border:0;" alt="" /></p></noscript>
    <!-- End Matomo Code -->
    <script src="/public/js/bundle.min.js?v=1.0.10" charset="utf-8"></script>
  </body>
</html>
