




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="bTmAw-3bmKE8Z6ygkBC-yRQ5emhLVnAoKIC8GZG5-k4">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1580913653394">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1580913653394">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1580913653394">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1580913653394">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1580913653394">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1580913653394">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1580913653394"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1580913653394"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1580913653394" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1580913653394">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1580913653394">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1580913653394"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1580913653394">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=master_live&amp;comment=7844" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id7844"></a>
    <p class="roof">Master live </p>
    <h1 class="articleHeadline">Ur Leiwand </h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Ferdinand.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Dass das Studium in Wien auch ein sprachlicher Umzug wird, war mir von vornherein klar. Wieweit sich mein Blick auf die deutsche Sprache aber geweitet hat, hat mich nun doch &uuml;berrascht. Mit dem Wienerischen habe ich nicht nur in der Uni und in der WG Kontakt, ich begegne dem Dialekt auch sonst tagt&auml;glich: In der &bdquo;Bim&ldquo; (der Stra&szlig;enbahn), an der W&uuml;rstlbude, in der Zeitung.<br />Dabei habe ich schon ein wenig durchblickt, wie man richtig &Ouml;sterreichisch spricht. &bdquo;Gr&uuml;&szlig; Gott&ldquo; und &bdquo;Servus&ldquo; sind f&uuml;r mich schon l&auml;ngst eine Selbstverst&auml;ndlichkeit &ndash; was dazu f&uuml;hrte, dass man mich an Weihnachten in der Heimat f&uuml;r einen Bayern hielt. An der Supermarktkasse verlangt man in Wien keine T&uuml;te, sondern ein &bdquo;Sackerl&ldquo;. Doch die Unterschiede gehen noch weiter. So ist man in Wien nicht &bdquo;auf dem Weg&ldquo;, sondern &bdquo;am Weg&ldquo;. Und wenn etwas sehr sch&ouml;n ist, dann ist es eben nicht sehr sch&ouml;n, sondern &bdquo;ur sch&ouml;n&ldquo;. Auch das &bdquo;eh&ldquo; h&ouml;rt man in Wien viel &ouml;fter als in Deutschland. Etwas ist &bdquo;eh klar&ldquo; oder &bdquo;eh egal&ldquo;.<br />Meine liebste &ouml;sterreichische Formulierung ist und bleibt aber wohl doch &bdquo;leiwand&ldquo;. So wirbt etwa ein Kaffeehaus in meinem &bdquo;Gr&auml;tzl&ldquo; (meinem Viertel) mit &bdquo;Leiwander Melange&ldquo;. Was kann man sich denn wohl darunter vorstellen? Melange, die wei&szlig; ist wie eine Leinwand, oder nach Pappe schmeckt!? Weit gefehlt, denn &bdquo;leiwand&ldquo; sagt man in Wien einfach zu allem, was gut, sch&ouml;n, toll ist. Also in etwa so: &bdquo;Heute ist leiwandes Wetter also gehe ich mit meinen leiwanden Freunden auf die Donauinsel.&ldquo;<br />So sehr mir das Wienerische auch gef&auml;llt, zu imitieren versuche ich es nicht, denn das kann ja nur nach hinten losgehen. Schon jetzt werde ich regelm&auml;&szlig;ig als &bdquo;Piefke&ldquo; (also als Deutscher) entlarvt und auf meine Herkunft angesprochen. Mitunter kann das ganz sch&ouml;n nervig sein. Ganz sch&ouml;n &bdquo;zach&ldquo; eben.</p><a name="comments7844"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=11609">Ferdinand</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Feb 5, 2020
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/suk/theaterwissenschaften016448.htm">Theaterwissenschaften: &quot;Nicht alles nur Theater&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=11609">Ferdinand</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=7">studium</a><br>
        Feb 5, 2020
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/suk/theaterwissenschaften016448.htm">Theaterwissenschaften: &quot;Nicht alles nur Theater&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7844#comments7844">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7844#comments7844">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7840"></a>
    <p class="roof">Master live </p>
    <h1 class="articleHeadline">E-Mail an mich selbst </h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Moni.jpg" border="0" width="324" height="216" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Heute fr&uuml;h habe ich eine &uuml;berraschende E-Mail erhalten: und zwar von mir selbst. Von vor genau f&uuml;nf Jahren. Es hat richtig Spa&szlig; gemacht, sie zu lesen und zu merken, wie unglaublich viel sich seitdem ver&auml;ndert hat. Vor f&uuml;nf Jahren war ich 18 Jahre alt und stand wenige Monate vor meinen Abiturpr&uuml;fungen. Damals konnte ich mir gar nicht vorstellen, wie das Leben als 23-J&auml;hrige wohl aussehen w&uuml;rde, f&uuml;r mich klang das sehr weit entfernt und vor allem sehr erwachsen. Ich bin in Deutschland nie gerne in die Schule gegangen und konnte es kaum abwarten, mein Leben endlich selbst zu gestalten. Meinen damaligen Plan, in Wien Publizistik zu studieren, habe ich jedoch schnell &uuml;ber Bord geworfen, das Vorhaben, Journalistin zu werden und beruflich die Welt zu bereisen, schlie&szlig;lich auch. Zwischen heute und damals liegen au&szlig;erdem sechs Umz&uuml;ge, zwei Jahre im Ausland, beendete Freundschaften, neue Freundschaften, misslungene Beziehungen, eine sehr gl&uuml;ckliche Beziehung, einige sehr spannende Arbeitserfahrungen, ein abgeschlossenes Bachelor-Studium, viel Selbstreflektion, Zweifel, Hoffnungen und Entwicklung. Ich bin stolz darauf, welchen Weg ich gegangen bin. Genau so h&auml;tte sich mein 18-j&auml;hriges Ich das erhofft &ndash; auch wenn sich alles immer ganz anders entwickelt, als man sich &uuml;berhaupt vorstellen kann. Nach dem Lesen habe ich mich gleich daran gemacht, eine neue E-Mail zu schreiben &ndash; an mich selbst im Alter von 28. Was bis dahin wohl alles passiert?</p><a name="comments7840"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=13091">Moni </a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Feb 4, 2020
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/suk/ressortjournalismus016213.htm">Ressourtjournalismus: &quot;Geprobte Praxis als A und O&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=13091">Moni </a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=7">studium</a><br>
        Feb 4, 2020
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/suk/ressortjournalismus016213.htm">Ressourtjournalismus: &quot;Geprobte Praxis als A und O&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7840#comments7840">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7840#comments7840">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7837"></a>
    <p class="roof">Master live </p>
    <h1 class="articleHeadline">Der Wettbewerb</h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Ferdinand.jpg" border="0" width="324" height="216" style="float: left; border: 0; margin-left: 15px; margin-right: 15px; margin-top: 10px; margin-bottom: 10px;" />Im Masterstudium fehlt mir manchmal die &Uuml;bersetzungspraxis. Da kam mir ein gerade ausgeschriebener Wettbewerb sehr gelegen.<br />Der Susanna Roth-&Uuml;bersetzerpreis wird jedes Jahr vom Tschechischen Literaturzentrum CzechLit und den Tschechischen Zentren ausgeschrieben. Zielgruppe sind dabei Nachwuchs&uuml;bersetzer aus dem Tschechischen. Jedes Jahr wird ein noch nicht &uuml;bersetztes Werk eines tschechischen Prosaautoren f&uuml;r den Wettbewerb ausgew&auml;hlt. Und so befassen sich gerade Teilnehmer aus den verschiedensten L&auml;ndern mit den Seiten 22 bis 39 des Romans &bdquo;Vytezenej kraj&ldquo; von Veronika Bendov&aacute;. Die Autorin befasst sich im Buch mit der Region Nordb&ouml;hmen. Zwei location scouts &ndash; ein Mann und eine Frau, die einmal eine Beziehung hatten &ndash; sollen f&uuml;r einen Krimi passende Drehorte finden. Ein literarischer Roadmovie durch eine vom Rest der Republik abgeh&auml;ngte Region beginnt.<br />F&uuml;r den Wettbewerb werde ich mir nun noch bis Ende M&auml;rz den Kopf zerbrechen, wie ich den Text optimal ins Deutsche &uuml;bertragen kann &ndash; es finden sich n&auml;mlich so einige harte &Uuml;bersetzer-N&uuml;sse im Auszug, die es zu knacken gilt: Von Anspielungen zu Musikst&uuml;cken &uuml;ber sprachliche Feinheiten und regionale Gegebenheiten.<br />Zu gewinnen gibt es beim Susanna Roth-Preis die Teilnahme an einem bohemistischen Seminar. Klar, gebe ich mir M&uuml;he, eine gute &Uuml;bersetzung abzuliefern, doch prim&auml;r geht es mir um viel mehr: So ich genie&szlig;e ich es gerade sehr, mich intensiv mit einem Text auseinanderzusetzen und das bisher im Studium und auf Workshops Gelernte anzuwenden.</p><a name="comments7837"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=11609">Ferdinand</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=5">orientieren</a>&nbsp;&nbsp;|&nbsp;
        Jan 31, 2020
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/beruf-karriere/berufsreportagen/gsp/arzt-fuer-allgemeinmedizin-tw-016559.htm">Arzt: &quot;Lotse im Gesundheitssystem&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=master_live&amp;author=11609">Ferdinand</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=master_live&amp;category=5">orientieren</a><br>
        Jan 31, 2020
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/beruf-karriere/berufsreportagen/gsp/arzt-fuer-allgemeinmedizin-tw-016559.htm">Arzt: &quot;Lotse im Gesundheitssystem&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7837#comments7837">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7837#comments7837">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=master_live&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=master_live&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=master_live&amp;page=62">62</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=master_live&amp;page=63">63</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=master_live&amp;page=64">64</a>
                        
                    
                

                
                &nbsp;<a href="?type=master_live&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ausbildung%20live" >Ausbildung live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=auszeit_vom_studium" >Auszeit vom Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" >Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Jura" >Die Juristen von morgen </a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" >Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Gap%20Year" >Gap Year</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" >Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" class="act">Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" >Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" >Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=berufswahl" >Was tun nach dem Abi?</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Zwischen%20Ausbildung%20und%20Studium" >Zwischen Ausbildung und Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Zwischen%20Bachelor%20und%20Master" >Zwischen Bachelor und Master</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Beratungstermin"  style="font-weight: bold">Beratungstermin</a></li>
                            
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links" >Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache" >Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache" >Gebärdensprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis" >Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz" >Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache" >about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse" >Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt" >Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum" >Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

        
        <link rel="stylesheet" type="text/css" href="/inc/cookieconsent2/cookieconsent.min.css" />
        <script src="/inc/cookieconsent2/cookieconsent.min.js"></script>
        <script type="text/javascript">
            window.addEventListener("load", function () {
                window.cookieconsent.initialise({
                    position: "top",
                    "static": true,
                    "palette": {
                        "popup": {
                            "background": "#f0f0f0",
                            "text": "#000000",
                            "link": "#000000"
                        },
                        "button": {
                            "background": "#ffffff",
                            "text": "#000000"
                        }
                    },
                    "content":
                        { "message": "Diese Webseite verwendet Cookies und das Webanalyse-Tool Matomo. Das hilft uns, Ihnen ein gutes Nutzungserlebnis zu bieten und unsere Website zu verbessern. Wenn Sie durch unsere Seiten surfen, erkl&auml;ren Sie sich hierzu einverstanden.", "dismiss": "VERSTANDEN", "link": "Hier erfahren Sie mehr &uuml;ber die Nutzung Ihrer Daten und M&ouml;glichkeiten zum Widerspruch.", "href": "/datenschutz.htm" }
                })
            });
        </script>
        

    </body>
</html>



