<!DOCTYPE html>
<html lang="de">
  <head>
    <!-- awkward-aardvark v1.9.50 made with <3 by MRMDD in Berlin -->
    <title>Wohnkostenzuschuss: 100 Euro für studierende Mütter</title>

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="format-detection" content="telephone=no"/>

    <meta name="referrer" content="always">

      <meta property="fb:app_id" content="1509212185963916">
      <meta property="og:title" content="100 Euro für studierende Mütter">
      <meta property="og:description" content="Die Wohnanlage Kiwittsmoor des Studierendenwerks Hamburg bietet derzeit alleinerziehenden Studentinnen mit Kind(ern) sechs bezuschusste Zweiraumwohnungen an.">
      <meta name="keywords" content="Wohnung, Wohnkostenzuschuss, Alleinerziehende, Mütter, Kinder, Studium ">
      <meta name="google-site-verification" content="bTmAw-3bmKE8Z6ygkBC-yRQ5emhLVnAoKIC8GZG5-k4">
      <meta name="description" content="Die Wohnanlage Kiwittsmoor des Studierendenwerks Hamburg bietet derzeit alleinerziehenden Studentinnen mit Kind(ern) sechs bezuschusste Zweiraumwohnungen an.">
      <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" >
      <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" >
      <meta name="audience" content="Schüler/innen" >
      <meta name="dcterms.date" content="2020-08-28">
    <link href="/public/css/main.css?v=1.9.50" media="all" rel="stylesheet" type="text/css" />
    <link rel="search" type="application/opensearchdescription+xml" title="abi.de" href="/opensearch.xml">
  </head>
  <body class="article" data-page="article">
    <header class="pageHeader article">
      <div class="top-stripe">
        <div class="container">
          <div class="logo-ba">
            <a href="https://www.arbeitsagentur.de/" target="_blank">
              <img src="/public/media/logo_ba.svg" alt="Logo der Bundesagentur für Arbeit" class="void">
            </a>
          </div>
          <form class="search" action="/archiv.htm" method="GET">
            <div class="field">
              <label for="searchfield" class="hidden" id="searchfieldlabel">Suchen</label>
              <input type="search" name="q" id="searchfield" placeholder="Suche" aria-labelledby="searchfieldlabel">
            </div>
            <button type="submit" class="searchbtn" aria-label="Suchen" id="searchbtn">
              <span>
                <svg width="20" height="20" viewBox="0 0 20 20"><path d="M13.83,8.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,3.07,8.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0,8.27,8.27,0,0,0-4.5,4.5,8.41,8.41,0,0,0,0,6.58,8.27,8.27,0,0,0,4.5,4.5,8.27,8.27,0,0,0,3.29.67,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,20,18.46"/></svg>
              </span>
            </button>
            <a href="/archiv.htm?zg=schueler" target="_self" class="config" aria-label="Erweiterte Suche">
              <span>
                <svg width="21" height="21" viewBox="0 0 21 21" class="plus">
                  <circle cx="10.5" cy="10.5" r="9.5"/>
                  <line x1="10.5" y1="5" x2="10.5" y2="16"/>
                  <line x1="16" y1="10.5" x2="5" y2="10.5"/>
                </svg>
              </span>
            </a>
          </form>
          <div class="header-menu">
            <ul class="cats">
              <li><a href="/index.htm?zg&#x3D;schueler" class="link active">Schüler/innen</a></li>
              <li><a href="/eltern/tipps-und-infos.htm?zg&#x3D;eltern" class="link">Eltern</a></li>
              <li><a href="/lehrer/abi-fuer-lehrer.htm?zg&#x3D;lehrer" class="link">Lehrkräfte</a></li>
              <li><a href="/berater/abi-in-der-beratung.htm?zg&#x3D;berater" class="link">Beratende</a></li>
            </ul>
            <button class="trigger searchMenu" title="Suche öffnen / schließen" aria-label="Suche öffnen / schließen">
              <span><svg viewBox="0 0 22 22" width="22" height="22" class="lense">
                <path class="cls-1" d="M14.83,9.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,4.07,9.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0A8.47,8.47,0,0,0,1,9.46a8.27,8.27,0,0,0,.67,3.29,8.47,8.47,0,0,0,7.79,5.17,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,21,19.46"/>
              </svg></span>
            </button>
            <div class="burger-menu">
              <button class="hamburger hamburger--squeeze" type="button" title="Menü öffnen / schließen" aria-label="Menü öffnen / schließen" id="menubutton" aria-haspopup="true" aria-controls="burgermenu">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>
            </div>
          </div>
        </div>
      </div>
      <div class="container bmenu">
        <nav class="burgermenu">
          <ul id="burgermenu" role="menu" aria-labelledby="menubutton">
            <li class="navpoint primary" role="none"><a href="/index.htm?zg&#x3D;schueler" class="active" role="menuitem"><span>Schüler/innen</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/orientieren.htm" role="menuitem"><span>Orientieren</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/studium.htm" role="menuitem"><span>Studium</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/ausbildung.htm" role="menuitem"><span>Ausbildung</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/bewerbung.htm" role="menuitem"><span>Bewerbung</span></a></li>
            <li class="navpoint secondary" role="none"><a href="/beruf-karriere.htm" role="menuitem"><span>Beruf &amp; Karriere</span></a></li>
            <li class="navpoint secondary mb-rounded" role="none"><a href="/alle-themen.htm" role="menuitem"><span>Alle Themen</span></a></li>
            <li class="navpoint primary" role="none"><a href="/eltern/tipps-und-infos.htm?zg&#x3D;eltern" role="menuitem"><span>Eltern</span></a></li>
            <li class="navpoint primary" role="none"><a href="/lehrer/abi-fuer-lehrer.htm?zg&#x3D;lehrer" role="menuitem"><span>Lehrkräfte</span></a></li>
            <li class="navpoint primary" role="none"><a href="/berater/abi-in-der-beratung.htm?zg&#x3D;berater" role="menuitem"><span>Beratende</span></a></li>
          </ul>
        </nav>
      </div>
      <div class="sectionWrapper">
        <div class="container hero">
          <div class="inner">
            <div class="col">
              <a class="logo-abi black" href="/index.htm?zg=schueler" aria-label="zur Homepage">
                <svg viewBox="0 0 169 48">
                  <g class="chars">
                    <path data-id="char-a" d="M4,39.74a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-19.6a3,3,0,1,1,3-3A3.08,3.08,0,0,1,10.57,20.14Zm0,13.06a3,3,0,1,1,3-3A3.07,3.07,0,0,1,10.57,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,10.57,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,10.57,46.27ZM17.1,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,17.1,20.14Zm0,13.06a3,3,0,1,1,3-3A3.06,3.06,0,0,1,17.1,33.2Zm0,13.07a3,3,0,1,1,3-3A3.06,3.06,0,0,1,17.1,46.27Zm6.54-26.13a3,3,0,1,1,3-3A3.07,3.07,0,0,1,23.64,20.14Zm0,13.06a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm0,13.07a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-26.13a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm6.53-19.6a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                    <path data-id="char-b" d="M49.38,7.07a3.07,3.07,0,0,1-3-3,3,3,0,1,1,6.07,0A3.06,3.06,0,0,1,49.38,7.07Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,13.6Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,49.38,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,49.38,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,46.27Zm6.53-39.2a3.07,3.07,0,0,1-3-3A3,3,0,0,1,59,4,3.07,3.07,0,0,1,55.91,7.07Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,13.6Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,55.91,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,55.91,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,46.27Zm6.53-26.13a3,3,0,1,1,3-3A3.07,3.07,0,0,1,62.44,20.14Zm0,26.13a3,3,0,1,1,3-3A3.06,3.06,0,0,1,62.44,46.27ZM69,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,69,20.14Zm0,26.13a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-26.13a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07ZM82,26.67a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                    <path data-id="char-i" d="M91.45,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,91.45,20.14Zm0,26.13a3,3,0,1,1,3-3A3.06,3.06,0,0,1,91.45,46.27ZM98,7.07a3.07,3.07,0,0,1-3-3A3,3,0,1,1,101,4,3.06,3.06,0,0,1,98,7.07Zm0,13.07a3,3,0,1,1,3-3A3.08,3.08,0,0,1,98,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,98,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,46.27Zm6.53-39.2a3.07,3.07,0,0,1-3-3,3,3,0,0,1,6.08,0A3.07,3.07,0,0,1,104.52,7.07Zm0,13.07a3,3,0,1,1,3-3A3.08,3.08,0,0,1,104.52,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,104.52,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,104.52,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,104.52,39.74Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm6.53,0a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                  </g>
                  <g class="arrows">
                    <path data-id="arrow-1" d="M127.37,20.14a3,3,0,1,1,3-3A3.08,3.08,0,0,1,127.37,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,127.37,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,46.27Zm6.53-19.6a3,3,0,1,1,3-3A3.06,3.06,0,0,1,133.9,26.67Zm0,6.53a3,3,0,1,1,3-3A3.06,3.06,0,0,1,133.9,33.2Zm0,6.54a3,3,0,1,1,3-3A3.07,3.07,0,0,1,133.9,39.74Zm6.54-6.54a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Z"/>
                    <path data-id="arrow-2" d="M151.19,20.15a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,20.15Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,26.68Zm0,6.53a3,3,0,1,1,3-3A3.06,3.06,0,0,1,151.19,33.21Zm0,6.54a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,39.75Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,46.28Zm6.54-19.6a3,3,0,1,1,3-3A3.08,3.08,0,0,1,157.73,26.68Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,157.73,33.21Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,157.73,39.75Zm6.53-6.54a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                  </g>
                </svg>
              </a>
            </div>
            <div class="col">
                    <span class="rubrikhead">news</span>
            </div>
          </div>
          <div class="sharingbox">
            <div class="group">
              <a class="share print" rel="nofollow" href="#" onClick="window.print();return false" target="_self" aria-label="öffnet den Druckdialog dieser Seite" title="öffnet den Druckdialog dieser Seite">
                <span>
                  <svg viewBox="0 0 27 24" width="27" height="24">
                    <path d="M22.94,6.69A4,4,0,0,1,25.8,7.87,3.84,3.84,0,0,1,27,10.69v8H21.61V24H5.39V18.69H0v-8A3.84,3.84,0,0,1,1.2,7.87,4,4,0,0,1,4.06,6.69ZM21.61,0V5.31H5.39V0ZM18.89,21.31V14.69H8.11v6.62ZM22.94,12a1.44,1.44,0,0,0,1-.38,1.22,1.22,0,0,0,.41-.93,1.32,1.32,0,0,0-.41-1,1.38,1.38,0,0,0-1-.41,1.26,1.26,0,0,0-1,.41,1.38,1.38,0,0,0-.38,1,1.27,1.27,0,0,0,.38.93A1.31,1.31,0,0,0,22.94,12Z"/>
                  </svg>
                </span>
              </a>
              <a class="share pdf" rel="nofollow" href="/pdfgen?u=%2Fnews%2F1-euro-fuer-studierende-muette017633.htm%3Fzg%3Dschueler" target="_blank" aria-label="zum PDF-Download dieser Seite" title="zum PDF-Download dieser Seite">
                <span>
                  <svg viewBox="0 0 24 24" width="24" height="24">
                    <path d="M2.37,4.79V21.63H19.21V24H2.37A2.28,2.28,0,0,1,.7,23.3,2.28,2.28,0,0,1,0,21.63V4.79ZM21.63,0A2.28,2.28,0,0,1,23.3.7,2.28,2.28,0,0,1,24,2.37V16.79a2.36,2.36,0,0,1-.7,1.69,2.24,2.24,0,0,1-1.67.73H7.21a2.31,2.31,0,0,1-1.69-.73,2.31,2.31,0,0,1-.73-1.69V2.37A2.24,2.24,0,0,1,5.52.7,2.36,2.36,0,0,1,7.21,0ZM11.38,9V7.77A1.83,1.83,0,0,0,9.58,6h-3v7.21h1.8V10.82H9.58a1.73,1.73,0,0,0,1.27-.54A1.76,1.76,0,0,0,11.38,9Zm-3,0V7.77H9.58V9Zm9,2.37V7.77a1.76,1.76,0,0,0-.51-1.26A1.7,1.7,0,0,0,15.61,6h-3v7.21h3a1.73,1.73,0,0,0,1.29-.53A1.78,1.78,0,0,0,17.41,11.38Zm-3,0V7.77h1.19v3.61ZM22.2,7.77V6H18.59v7.21h1.8V10.82H22.2V9H20.39V7.77Z"/>
                  </svg>
                </span>
              </a>
            </div>
          </div>
          <div class="mobile-search">
            <form class="search" action="/archiv.htm" method="GET">
              <div class="field">
                <label for="mobilesearchfield" class="hidden" id="mobilesearchfieldlabel">Suchen</label>
                <input type="search" name="q" id="mobilesearchfield" placeholder="Suche" aria-labelledby="mobilesearchfieldlabel">
              </div>
              <button type="submit" class="searchbtn" aria-label="Suchen" id="mobilesearchbtn">
                <span>
                  <svg width="20" height="20" viewBox="0 0 20 20"><path d="M13.83,8.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,3.07,8.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0,8.27,8.27,0,0,0-4.5,4.5,8.41,8.41,0,0,0,0,6.58,8.27,8.27,0,0,0,4.5,4.5,8.27,8.27,0,0,0,3.29.67,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,20,18.46"/></svg>
                </span>
              </button>
              <a href="/archiv.htm?zg=schueler" target="_self" class="config" aria-label="Erweiterte Suche">
                <span>
                  <svg width="21" height="21" viewBox="0 0 21 21" class="plus">
                    <circle cx="10.5" cy="10.5" r="9.5"/>
                    <line x1="10.5" y1="5" x2="10.5" y2="16"/>
                    <line x1="16" y1="10.5" x2="5" y2="10.5"/>
                  </svg>
                </span>
              </a>
            </form>
          </div>
        </div>
      </div>
    </header>
  <div class="sectionWrapper has-sidebar">
    <div class="container body">
          <nav class="breadcrumbs">
            <div class="back">
              <button class="hback" onclick="window.history.back()" aria-label="eine Seite zurück" title="eine Seite zurück"><span><svg viewBox="0 0 12 14" class="hback"><path d="M0,7,12,0V14Z"/></svg></span></button>
            </div>
            <div class="back">
              <a href="/" class="backhome" aria-label="zur Home page" title="zur Home page"><span><svg viewBox="0 0 16 14" class="house"><path d="M6.38,14h-4V7.4H0L8,0l8,7.4H13.6V14h-4V9.06H6.38Z"/></svg></span></a>
            </div>
            <div class="links">
              <ul>
                  <li>
                    <a href="/news.htm">
                      news
                    </a>
                  </li>
                  <li>
                    <a href="/news/studium.htm">
                      Studium
                    </a>
                  </li>
                  <li>
                    
                      100 Euro für studierende Mütter
                    
                  </li>
              </ul>
            </div>
          </nav>
          <main class="section article  ">
            
                <p class="roof">Wohnkostenzuschuss</p>
                <h1>100 Euro für studierende Mütter</h1>
                <p class="introtext">Die Wohnanlage Kiwittsmoor des Studierendenwerks Hamburg bietet derzeit alleinerziehenden Studentinnen mit Kind(ern) sechs bezuschusste Zweiraumwohnungen an.</p>
                <p   >Als junge Mutter zu studieren und gleichzeitig ein Kind zu erziehen ist in vieler Hinsicht eine Herausforderung. Das Studierendenwerk Hamburg bietet deshalb jungen M&uuml;ttern einen monatlichen Wohnkostenzuschuss in H&ouml;he von 100 Euro an. Der Zuschuss wird vorerst f&uuml;r ein Jahr gew&auml;hrt. Eine Verl&auml;ngerung kann vor Ablauf dieses Jahres beantragt werden.</p>
                <p   >Drei der sechs kindergerechten Wohnungen im gr&uuml;nen Stadtteil Langenhorn sind bereits vergeben. F&uuml;r die drei verbleibenden Wohnungen zum 1. Oktober 2020 k&ouml;nnen sich alleinerziehende und werdende M&uuml;tter noch bis zum 30. August 2020 bewerben. F&uuml;r die Bewerbung sind ein vollst&auml;ndig ausgef&uuml;llter und unterschriebener Bewerbungsbogen und eine aktuelle Immatrikulationsbescheinigung notwendig.</p>
                <p   >Mit dem Zuschuss reduziert sich die monatliche Pauschalmiete von 382,50 Euro auf 282,50 Euro inklusive Nebenkosten, wie Wasser, Strom und Internet. Dar&uuml;ber hinaus erg&auml;nzen beispielsweise eine flexible Kinderbetreuung, kostenlose Kinderutensilien in den gastronomischen Einrichtungen sowie eine finanzielle Beratung das Angebot.</p>
                <div class="foldout content-box single-column open" data-section="content-box">
                  <div class="topBar" role="button" tabindex="0">
                    <h2 class="section-title">Mehr Infos</h2>
                    <div class="statusicon">
                      <svg class="minus" width="18" height="4"><rect width="18" height="4" fill="#FFF" /></svg>
                      <svg class="plus" width="18" height="18"><polygon fill="#FFF" points="18 7 11 7 11 0 7 0 7 7 0 7 0 11 7 11 7 18 11 18 11 11 18 11 18 7"/></svg>
                    </div>
                  </div>
                  <div class="content">
                        <div class="boxwrapper">
                            <h3 class="boxheadline">Studierendenwerk Hamburg&nbsp;</h3>
                            <p class="boxtext"><a href="https://www.studierendenwerk-hamburg.de/wohnen/bewerbungsinformationen/bewerbungsinformationen-fuer-alleinerziehende-studierende-muetter" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">studierendenwerk-hamburg.de/wohnen</a></p>
                        </div>
                      </div>
                </div>
                <div class="creationdate">
                  <p>abi» 28.08.2020</p>
                </div>
                <div class="teile">
                  <h2 class="label">Diesen Artikel teilen</h2>
                  <ul class="teilen-links">
                    <li class="link"><a href="mailto:?subject=Interessanter%20Beitrag%20bei%20abi.de&body=Hallo%2C%0A%0Aauf%20abi.de%20habe%20ich%20einen%20interessanten%20Beitrag%20gefunden%3A%0Ahttps%3A%2F%2Fabi.de%2Fnews%2F1-euro-fuer-studierende-muette017633.htm%3Fzg%3Dschueler%0A%0AViele%20Gr%C3%BC%C3%9Fe" class="round-share" title="Per E-Mail teilen" aria-label="Per E-Mail teilen"><img src="/public/media/share_email.svg" alt="Per E-Mail teilen"></a></li>
                    <li class="link mobile-only"><a href="whatsapp://send?text=https%3A%2F%2Fabi.de%2Fnews%2F1-euro-fuer-studierende-muette017633.htm%3Fzg%3Dschueler" class="round-share" title="in WhatsApp teilen" aria-label="in WhatsApp teilen"><img src="/public/media/share_whatsapp.svg" alt="in WhatsApp teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabi.de%2Fnews%2F1-euro-fuer-studierende-muette017633.htm%3Fzg%3Dschueler" class="round-share" title="auf Facebook teilen" aria-label="auf Facebook teilen"><img src="/public/media/share_fb.svg" alt="auf Facebook teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fabi.de%2Fnews%2F1-euro-fuer-studierende-muette017633.htm%3Fzg%3Dschueler&text=Der%20abi.de-Telegram-Service%20schickt%20dir%20" class="round-share" title="in Telegram teilen" aria-label="in Telegram teilen"><img src="/public/media/share_telegram.svg" alt="in Telegram teilen"></a></li>
                    <li class="link mobile-only"><a href="fb-messenger://share/?link=https%3A%2F%2Fabi.de%2Fnews%2F1-euro-fuer-studierende-muette017633.htm%3Fzg%3Dschueler&app_id=1509212185963916" class="round-share" title="in Facebook messenger teilen" aria-label="in Facebook messenger teilen"><img src="/public/media/share_fbm.svg" alt="in Facebook messenger teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://twitter.com/intent/tweet?text=gerade%20auf%20abi.de%20gelesen&url=https%3A%2F%2Fabi.de%2Fnews%2F1-euro-fuer-studierende-muette017633.htm%3Fzg%3Dschueler&hashtags=abi" class="round-share" title="auf Twitter teilen" aria-label="auf Twitter teilen"><img src="/public/media/share_twitter.svg" alt="auf Twitter teilen"></a></li>
                  </ul>
                </div>
              
            
          </main>
            <aside class="sidebar">
              
                <div class="content">
                    <h2 class="heading">weitere beiträge</h2>
                    <a
                      href="/news/studium/fragen-zum-ingenieurstudium-017634.htm"
                      
                      class="banner without-image"
                      
                      
                    >
                      <span class="container">
                          <span class="flag">
                            <span class="label">Fragen zum Ingenieurstudium?</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/news/studium/jetzt-erneut-antrag-stellen017631.htm"
                      
                      class="banner without-image"
                      
                      
                    >
                      <span class="container">
                          <span class="flag">
                            <span class="label">Jetzt erneut Antrag stellen</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/news/studium/studienstart-mit-corona017624.htm"
                      
                      class="banner without-image"
                      
                      
                    >
                      <span class="container">
                          <span class="flag">
                            <span class="label">Studienstart trotz Corona-Pandemie</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/news/studium/verlaengerte-bewerbungsfrist017628.htm"
                      
                      class="banner without-image"
                      
                      
                    >
                      <span class="container">
                          <span class="flag">
                            <span class="label">Verlängerte Bewerbungsfrist</span>
                          </span>
                      </span>
                    </a>
                      <div class="linklist loadmore">
                        <h2>
                          
                            andere beitr&auml;ge der rubrik
                          
                        </h2>
                        <ul >
                            <li><a href="/news/studium/2-deutsche-hochschulen-beteili017524.htm" target="_self">20 deutsche Hochschulen beteiligen sich an neuer Europäischer Hochschulallianz</a>
                    </li>
                            <li><a href="/news/studium/angebot-an-dualen-studiengaeng017521.htm" target="_self">Angebot an dualen Studiengängen wächst weiterhin</a>
                    </li>
                            <li><a href="/news/studium/antraege-werden-oft-abgelehnt017565.htm" target="_self">Anträge werden oft abgelehnt</a>
                    </li>
                            <li><a href="/news/studium/auswertung-von-hochschulwebsit017248.htm" target="_self">Auswertung von Hochschulwebsites </a>
                    </li>
                            <li><a href="/news/studium/auswirkungen-der-corona-pandem017246.htm" target="_self">Auswirkungen der Corona-Pandemie auf BAföG </a>
                    </li>
                            <li><a href="/news/studium/die-folgen-der-corona-pandemie017544.htm" target="_self">Die Folgen der Corona-Pandemie</a>
                    </li>
                            <li><a href="/news/studium/digitale-studienberatung-fuer-017387.htm" target="_self">Digitale Studienberatung für IT-Interessierte</a>
                    </li>
                            <li><a href="/news/studium/orientierungsstudium-gestartet017390.htm" target="_self">Digitaler Erfolg</a>
                    </li>
                            <li><a href="/news/studium/digitaler-masterinformationsta017317.htm" target="_self">Digitaler Masterinformationstag am Hasso-Plattner-Institut</a>
                    </li>
                            <li><a href="/news/studium/digitales-sommersemester-an-de017318.htm" target="_self">Digitales Sommersemester an der IUBH</a>
                    </li>
                            <li><a href="/news/studium/fernstudium-immer-beliebter017217.htm" target="_self">Fernstudium immer beliebter</a>
                    </li>
                            <li><a href="/news/studium/finanzielle-unterstuetzung-fue017334.htm" target="_self">Finanzielle Unterstützung für Studierende </a>
                    </li>
                            <li><a href="/news/studium/griechische-und-roemische-stae017258.htm" target="_self">Griechische und römische Städte virtuell entdecken</a>
                    </li>
                            <li><a href="/news/studium/happy-to-stay017535.htm" target="_self">Happy to stay</a>
                    </li>
                            <li><a href="/news/studium/hilfe-fuer-studierende-mit-fin017599.htm" target="_self">Hilfe für Studierende mit finanziellen Problemen</a>
                    </li>
                            <li><a href="/news/studium/hilfsfonds-fuer-studierende017343.htm" target="_self">Hilfsfonds für Studierende </a>
                    </li>
                            <li><a href="/news/studium/hohe-zufriedenheit-mit-dualem-017558.htm" target="_self">Hohe Zufriedenheit mit dualem Studium </a>
                    </li>
                            <li><a href="/news/studium/immer-mehr-studierende-ohne-ab017272.htm" target="_self">Immer mehr Studierende ohne Abitur</a>
                    </li>
                            <li><a href="/news/studium/kostenlose-onlinekurse017315.htm" target="_self">Kostenlose Onlinekurse </a>
                    </li>
                            <li><a href="/news/studium/krise-studieren017409.htm" target="_self">Krise studieren</a>
                    </li>
                            <li><a href="/news/studium/medizin-und-pharmaziestudium-o017468.htm" target="_self">Medizin- und Pharmaziestudium ohne Abitur</a>
                    </li>
                            <li><a href="/news/studium/mehr-flexibilitaet-fuer-studie017314.htm" target="_self">Mehr Flexibilität für Studierende </a>
                    </li>
                            <li><a href="/news/studium/mentoring-fuer-erstsemester017580.htm" target="_self">Mentoring für Erstsemester</a>
                    </li>
                            <li><a href="/news/studium/neuanschaffung-von-forschungsg017235.htm" target="_self">Neuanschaffung von Forschungsgeräten</a>
                    </li>
                            <li><a href="/news/studium/geaenderte-bewerbungsfristen017416.htm" target="_self">Neue Bewerbungsfristen für zulassungsbeschränkte Studiengänge</a>
                    </li>
                            <li><a href="/news/studium/neue-einreiseregelungen-fuer-i017617.htm" target="_self">Neue Einreiseregelungen für Internationale Studierende </a>
                    </li>
                            <li><a href="/news/studium/neue-termine-fuer-den-tms017400.htm" target="_self">Neue Termine </a>
                    </li>
                            <li><a href="/news/studium/neuer-pflegestudiengang-in-nue017579.htm" target="_self">Neuer Pflegestudiengang in Nürnberg </a>
                    </li>
                            <li><a href="/news/studium/neuer-ratgeber-der-verbraucher017510.htm" target="_self">Neuer Ratgeber der Verbraucherzentrale rund um Studium und Ausbildung </a>
                    </li>
                            <li><a href="/news/studium/neues-portal-zum-dualen-studiu017408.htm" target="_self">Neues Portal zum dualen Studium in Bayern</a>
                    </li>
                            <li><a href="/news/studium/ohne-job-in-der-corona-krise-017281.htm" target="_self">Ohne Job in der Corona-Krise?</a>
                    </li>
                            <li><a href="/news/studium/onlineportal-geoeffnet017446.htm" target="_self">Onlineportal geöffnet</a>
                    </li>
                            <li><a href="/news/onlineseminar-lohnt-sich-das-m017345.htm" target="_self">Onlineseminar: Lohnt sich das Masterstudium? </a>
                    </li>
                            <li><a href="/news/studium/plattform-zur-wohnungs-und-job017403.htm" target="_self">Plattform zur Wohnungs- und Jobsuche für Menschen mit Neurodiversität</a>
                    </li>
                            <li><a href="/news/studium/robotik-studiengang-an-der-fhw017501.htm" target="_self">Robotik-Studiengang an der FHWS</a>
                    </li>
                            <li><a href="/news/studium/rueckgang-der-studienabbruchqu017560.htm" target="_self">Rückgang der Studienabbruchquote vor allem an Fachhochschulen</a>
                    </li>
                            <li><a href="/news/studium/eignungstests-als-alternativen017312.htm" target="_self">Sind Eignungstests Alternativen zur Abiturnote bei der Studienplatzvergabe?</a>
                    </li>
                            <li><a href="/news/studium/private-hochschulen-sinnvolle-017503.htm" target="_self">Sinnvolle Ergänzung des staatlichen Angebots</a>
                    </li>
                            <li><a href="/news/studium/sommersemester-2-2-findet-plan017297.htm" target="_self">Sommersemester 2020 findet planmäßig statt</a>
                    </li>
                            <li><a href="/news/studium/sommersemester-2-2-weiterhin-a017386.htm" target="_self">Sommersemester 2020 weiterhin als Online-Semester?</a>
                    </li>
                            <li><a href="/news/studium/stipendium-fuer-helfer-in-der-017313.htm" target="_self">Stipendium für Helfer in der Corona-Krise</a>
                    </li>
                            <li><a href="/news/studium/studieninfos-aus-erster-hand017502.htm" target="_self">Studieninfos aus erster Hand</a>
                    </li>
                            <li><a href="/news/studium/studieren-in-der-corona-krise017337.htm" target="_self">Studieren in der Corona-Krise</a>
                    </li>
                            <li><a href="/news/studium/studieren-mit-beeintraechtigun017365.htm" target="_self">Studieren mit Beeinträchtigungen in Zeiten der Corona-Pandemie</a>
                    </li>
                            <li><a href="/news/studium/stuzubi-digital017428.htm" target="_self">Stuzubi Digital</a>
                    </li>
                            <li><a href="/news/studium/studienfinanzierung-corona017264.htm" target="_self">Tipps für Studierende in finanzieller Not</a>
                    </li>
                            <li><a href="/news/top-hochschulen-deutschlands017327.htm" target="_self">Top-Hochschulen Deutschlands</a>
                    </li>
                            <li><a href="/news/studium/studienorientierung-tu-dortmun017418.htm" target="_self">TU Dortmund mit virtuellen Orientierungsveranstaltungen</a>
                    </li>
                            <li><a href="/news/studium/unbuerokratische-soforthilfen017569.htm" target="_self">Unbürokratische Soforthilfen</a>
                    </li>
                            <li><a href="/news/studium/unterbringung-in-berlin017300.htm" target="_self">Unterbringung in Berlin</a>
                    </li>
                            <li><a href="/news/studium/weniger-huerden-im-wintersemes017511.htm" target="_self">Weniger Hürden im Wintersemester 2020/21</a>
                    </li>
                            <li><a href="/news/studium/wie-soll-das-kommende-winterse017496.htm" target="_self">Wie soll das kommende Wintersemester aussehen?</a>
                    </li>
                            <li><a href="/news/studium/zuschuss-fuer-studierende-in-f017451.htm" target="_self">Zuschuss für Studierende in finanzieller Notlage</a>
                    </li>
                            <li><a href="/news/zuschuesse-fuer-studierende017344.htm" target="_self">Zuschüsse für Studierende</a>
                    </li>
                        </ul>
                            <button class="btn loadmore"><span>weitere anzeigen</span></button>
                      </div>
                </div>
              
                
              
            </aside>
    </div>
    <footer class="page-footer">
      <div class="container">
        <nav class="footerNav">
          <div class="col">
            <a href="https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" class="strong">Dein Beratungstermin</a>
          </div>
          <div class="col">
            <a href="/leichte_sprache.htm">Leichte Sprache</a>
            <a href="/gebaerdensprache.htm">Gebärden&shy;sprache</a>
            <a href="/sitemap.htm">Sitemap</a>
          </div>
          <div class="col">
            <a href="/links.htm">Weitere Links</a>
            <a href="/about-abi.htm">about abi</a>
            <a href="/presse.htm">Presse</a>
          </div>
          <div class="col">
            <a href="/kontakt.htm">Kontakt</a>
            <a href="/datenschutz.htm">Datenschutz</a>
            <a href="/impressum.htm">Impressum</a>
          </div>
        </nav>
      </div>
    </footer>
    <div class="print-message flex">
      <div class="qr_img">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 41"><path d="M0 0h7v7h-7zM8 0h1v1h-1zM10 0h1v1h1v2h-1v-1h-1zM16 0h1v3h1v1h-3v-3h1zM19 0h1v1h-1zM22 0h1v1h1v4h-1v-3h-1zM25 0h1v1h-1zM27 0h2v2h1v1h-1v4h-1v-1h-1v-1h-1v1h-1v-2h1v-1h2v-1h-2v-1h1zM30 0h2v1h-2zM34 0h7v7h-7zM1 1v5h5v-5zM13 1h1v4h-1v2h-1v-4h1zM32 1h1v2h-1zM35 1v5h5v-5zM2 2h3v3h-3zM8 2h1v2h-1zM19 2h3v2h-1v-1h-1v1h1v3h-1v-2h-1zM36 2h3v3h-3zM30 3h2v1h-1v1h-1zM10 4h1v3h-1v-1h-1v1h1v1h1v-1h1v1h1v2h-1v-1h-1v1h-1v-1h-1v1h-1v1h-2v-1h1v-1h-1v1h-2v-1h1v-1h3v-3h2zM16 5h1v2h-1zM18 5h1v2h1v1h1v1h-1v1h1v1h-1v1h-1v-1h-1v-1h1v-2h-1v2h-2v-2h1v-1h1zM31 5h1v1h-1zM14 6h1v1h-1zM22 6h1v1h1v1h2v2h-1v-1h-2v-1h-2v-1h1zM24 6h1v1h-1zM26 6h1v1h1v1h1v1h1v2h-1v-1h-1v-1h-1v-1h-1zM30 6h1v2h-2v-1h1zM32 6h1v2h-1zM15 7h1v1h-1zM1 8h1v1h1v1h-2zM3 8h1v1h-1zM31 8h1v1h-1zM33 8h3v1h-1v2h1v2h-3v-1h1v-1h-1v-1h-1v-1h1zM37 8h2v1h1v-1h1v2h-1v1h1v1h-1v1h-1v-1h-1v-1h-2v-1h1zM14 9h1v2h-1zM0 10h1v1h-1zM23 10h1v1h2v2h-1v-1h-2zM26 10h1v1h-1zM31 10h1v1h-1zM1 11h4v1h-2v1h1v2h-1v1h-1v1h1v1h-1v1h1v2h-1v-1h-1v-1h-1v-1h1v-1h-1v-2h2v-1h-2v-2h1v1h1v-1h-1zM9 11h1v1h-1zM15 11h2v1h1v1h-2v3h-1v1h-1v-1h-1v1h1v1h1v3h-1v1h2v-1h1v-1h-1v-1h4v1h-1v1h-1v1h-1v1h-1v1h3v-1h1v3h-1v-1h-4v1h2v2h-1v-1h-1v2h-2v-1h1v-1h-1v-1h1v-1h-2v-1h-1v-1h1v-1h1v-1h-2v-1h1v-1h-1v-1h1v-4h-1v-2h4zM21 11h1v2h-1zM27 11h2v1h1v1h1v-1h1v1h1v3h-3v1h-2v-1h-1v1h-1v-1h-1v-1h4v-2h-1v-1h-1zM6 12h1v1h-1zM37 12h1v1h1v1h2v1h-3v1h-1v-1h-1v-1h1zM9 13h1v1h-1zM13 13v1h1v-1zM22 13h2v3h-2v-1h1v-1h-1zM26 13h1v1h-1zM5 14h4v1h1v1h-2v1h-3zM19 14h3v1h-1v2h-2zM30 14v1h2v-1zM34 14h1v2h-1zM6 15v1h1v-1zM17 15h1v3h-1v-1h-1v-1h1zM3 16h1v1h-1zM35 16h1v2h-1v1h1v1h-1v1h1v1h1v-1h1v-1h1v1h1v-1h1v2h-1v2h-2v-1h-1v1h-2v-2h-1v-1h-1v-1h1v-1h-1v-1h1v-1h1zM39 16h1v1h1v2h-1v-1h-3v-1h2zM9 17h2v1h-2zM21 17h1v1h1v2h3v-1h2v1h-1v2h-1v-1h-1v2h1v2h-1v-1h-1v-3h-1v1h-1v1h-1v-1h-2v-1h1v-1h1v1h1v-1h-1zM23 17h1v1h-1zM25 17h1v1h-1zM30 17h1v3h-2v-2h1zM3 18h6v1h-1v3h1v-1h1v3h-2v1h-2v-1h1v-1h-4v-2h1v1h1v-1h1v1h1v-1h-1v-1h1v-1h-2v2h-1v-2h-1zM36 18h1v1h-1zM9 19h1v1h-1zM13 19v1h1v-1zM32 19h1v1h-1zM37 19h1v1h-1zM28 20h1v1h-1zM31 20h1v1h-1zM0 21h2v1h-1v1h-1zM29 21h1v1h2v1h-3zM33 22h1v1h-1zM1 23h2v1h-2zM13 23v1h1v-1zM3 24h1v1h-1zM22 24h1v2h1v1h2v1h-1v1h1v2h-1v1h-1v-1h-1v2h-1v-2h-1v-1h-1v-2h-1v-1h1v-1h1v1h1v-1h-1v-1h1zM28 24h2v3h1v1h-1v1h-1v-1h-1v-2h1v-1h-1zM31 24h2v1h-1v1h-1zM34 24h1v1h-1zM37 24h1v2h-1zM0 25h1v1h1v1h-2zM2 25h1v1h-1zM4 25h2v1h2v-1h1v1h1v1h-1v2h1v1h1v-1h-1v-1h1v-1h2v1h-1v1h1v1h-1v1h1v1h1v3h-1v-2h-1v-1h-1v-1h-2v-1h-2v-1h1v-1h-1v-1h-1v1h-2v-1h-1v-1h1zM10 25h1v1h-1zM24 25h1v1h-1zM33 25h1v1h-1zM39 25h1v1h-1zM26 26h1v1h-1zM32 26h1v1h2v1h-1v1h2v1h1v-1h4v3h-1v-1h-3v6h1v1h-1v1h-1v-2h-1v1h-2v-1h-1v-3h-1v1h-1v-2h2v-1h-1v-1h3v1h2v-1h-1v-1h-3v-1h1v-1h-1zM35 26h1v1h-1zM40 26h1v2h-1zM2 27h1v1h-1zM36 27h1v1h-1zM1 28h1v1h1v1h1v1h-1v1h-1v-2h-1zM3 28h1v1h-1zM6 28h1v1h-1zM17 28h2v1h-2zM22 28v1h1v1h1v-2zM27 28h1v1h-1zM4 29h1v1h-1zM15 29h2v1h-2zM28 29h1v1h-1zM0 30h1v1h-1zM5 30h2v1h-1v1h2v-1h1v3h3v1h1v1h-1v1h-2v-2h-1v1h-1v-3h-4v-1h1zM14 30h1v1h-1zM17 30h3v1h-3zM26 31h2v1h-2zM29 31h1v1h-1zM0 32h1v1h-1zM10 32h1v1h-1zM17 32h4v1h1v1h-2v-1h-1v1h-1v-1h-1zM25 32h1v1h1v2h2v1h-2v1h-1v-1h-1v1h1v1h1v1h-1v1h-1v1h-1v-1h-1v-1h-1v-1h-1v-1h1v-1h-3v-1h3v-1h1v1h1v-1h1v1h1v-1h-1zM28 32h1v2h-1zM38 32h1v1h-1zM16 33h1v1h-1zM33 33v3h3v-3zM40 33h1v1h-1zM0 34h7v7h-7zM15 34h1v2h-1v1h2v1h-1v1h-1v-1h-1v-1h-1v-1h1v-1h1zM34 34h1v1h-1zM38 34h2v1h-1v1h-1zM1 35v5h5v-5zM40 35h1v4h-1v2h-1v-5h1zM2 36h3v3h-3zM17 36h2v1h-2zM23 36v2h1v1h1v-1h-1v-2zM29 36h1v1h-1zM8 37h1v1h-1zM12 37h1v2h-1zM30 37h2v1h1v1h1v1h-1v1h-1v-1h-1v1h-2v-1h-2v-1h2v-1h1zM10 38h1v1h-1zM8 39h2v1h-2zM11 39h1v1h-1zM13 39h2v1h-1v1h-2v-1h1zM21 39h1v1h1v1h-4v-1h2zM35 39h1v1h2v1h-4v-1h1zM15 40h1v1h-1zM17 40h1v1h-1z"/></svg>
      </div>
      <div class="text">
        <p class="info">Diese Seite ist erreichbar unter:</p>
        <p class="url">https://abi.de/news/1-euro-fuer-studierende-muette017633.htm?zg&#x3D;schueler</p>
        <div class="arrow_box">oder scanne einfach den QR-Code</div>
      </div>
    </div>
  </div>
  <div class="scrollprogress">
    <a href="#" tabindex="-1" aria-hidden="true" aria-label="Zum Seitenanfang">
      <div class="progress-wrapper">
        <svg viewBox="0 0 50 50" class="circle">
          <circle class="track" cx="25" cy="25" r="22"></circle>
          <circle id="progress-circle" cx="25" cy="25" r="22" style="stroke-dasharray: 137.4; stroke-dashoffset: 137.4;"></circle>
        </svg>
        <span class="ico">
          <svg viewBox="0 0 12 13"><path d="M0,10.17,5.86,5.94h.28L12,10.17V13L6,9.37,0,13ZM0,4.23,5.86,0h.28L12,4.23V7.06L6,3.43,0,7.06Z"/></svg>
        </span>
      </div>
    </a>
  </div>
    
      <script type="text/javascript">
        window._paq = [];
      </script>
    <script src="/public/js/bundle.min.js?v=1.9.50"></script>
  </body>
</html>
