




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Eine neue Chance für die Hochschulreife">
    <meta property="og:description" content="Manch einer macht aus persönlichen Gründen zunächst kein Abitur und bereut es später. Der sogenannte „Zweite Bildungsweg“ ermöglicht mit verschiedenen Optionen, die allgemeine Hochschulreife doch noch zu erlangen. abi&gt;&gt; gibt einen Überblick.">

    
    
        
    
        
    
        
    
        
            <meta property="og:image" content="http://www.abi.de/data/Asset/16822/teaser.jpg">
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="408">
            <meta property="og:image:height" content="272">
        
    

    <title>Abitur nachholen: Eine neue Chance für die Hochschulreife</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Zweiter Bildungsweg, Hochschulreife, Abitur nachholen, Abendgymnasium, Kolleg Studium Beruf Suche Abitur Abi Schulabschluss Schule">
    <meta name="google-site-verification" content="bTmAw-3bmKE8Z6ygkBC-yRQ5emhLVnAoKIC8GZG5-k4">
    <meta name="description" content="Manch einer macht aus persönlichen Gründen zunächst kein Abitur und bereut es später. Der sogenannte „Zweite Bildungsweg“ ermöglicht mit verschiedenen Optionen, die allgemeine Hochschulreife doch noch zu erlangen. abi&gt;&gt; gibt einen Überblick.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2020-01-03">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1578019983794">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1578019983794">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1578019983794">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1578019983794">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1578019983794">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1578019983794">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1578019983794"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1578019983794"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1578019983794" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1578019983794">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1578019983794">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1578019983794"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1578019983794">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/orientieren/schule/abitur-auf-dem-zweiten-bildung017058.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                                
                                    
                                
                            
                        <li>
                            <a href="
/orientieren/schule/abitur-auf-dem-zweiten-bildung017060.htm?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=/orientieren/schule/abitur-auf-dem-zweiten-bildung017060.htm" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O" class="act">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/orientieren.htm" title="orientieren">orientieren</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/orientieren/schule.htm" title="Schulabschlüsse">Schulabschlüsse</a></span>
            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">Eine neue Chance für die Hochschulreife</h1>
                






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
            <img src="/data/Asset/16822/teaser.jpg" alt="Schultafel mit Aufschrift Abitur" title="Schultafel mit Aufschrift Abitur" width="408" height="272">
            <div class="captionContainer">
                An Abendgymnasien oder Kollegs kannst du dein Abitur auf dem sogenannten Zweiten Bildungsweg nachholen.
                <div class="source">Foto: Martin Rehm</div>
            </div>
            
        
        
        
        
        
    



                
                <p class="roof">Abitur nachholen</p>
                <p class="articleHeadline">Eine neue Chance für die Hochschulreife</p>
                <p class="teaser">Manch einer macht aus persönlichen Gründen zunächst kein Abitur und bereut es später. Der sogenannte „Zweite Bildungsweg“ ermöglicht mit verschiedenen Optionen, die allgemeine Hochschulreife doch noch zu erlangen. abi&gt;&gt; gibt einen Überblick.</p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <p><span class="firstLetter" data-mce-mark="1">N</span>achdem Omar Othman (23) die Realschule erfolgreich abgeschlossen hatte, begann er eine Ausbildung zum Elektroniker f&uuml;r Energie- und Geb&auml;udetechnik. Doch schon im zweiten Ausbildungsjahr geriet er ins Gr&uuml;beln. Seinen Bildungsweg sah er mit der erfolgreich abgeschlossenen Ausbildung noch nicht beendet. &bdquo;So beschloss ich, mein Abitur nachzuholen, um mich weiterzubilden und zu entwickeln.&ldquo;</p>
<p>Nach dem Abschluss der Ausbildung zog er nach Cottbus und erkundigte sich bei der dortigen Agentur f&uuml;r Arbeit nach den M&ouml;glichkeiten. &bdquo;Ich erfuhr von der Schule des Zweiten Bildungsweges Cottbus. Dort machte man mir den Vorschlag, den Vorkurs zu besuchen, um die Zeit bis zum n&auml;chsten Schuljahresbeginn zu &uuml;berbr&uuml;cken.&ldquo;</p>
<h2>Das Abitur trotz Nebenjob bew&auml;ltigen</h2>
<div class="mceTmpl">
<div class="fotoSmall"><a href="/orientieren/schule/abitur-auf-dem-zweiten-bildung017058.htm?imageid=16815" title="Zoom" class="zoom"></a> <a href="/orientieren/schule/abitur-auf-dem-zweiten-bildung017058.htm?imageid=16815"><img src="/data/Asset/16815/content.jpg" alt="Ein Portr&auml;t-Foto von Omar Othmann. " /></a>
<p class="BildunterschriftSmall">Omar Othmann</p>
<p class="Bild-CopyrightSmall">Foto: Tino Schulz</p>
</div>
</div>
<p>Anfangs hatte der 23-J&auml;hrige Zweifel, da ihm nur wenige finanzielle Mittel zur Verf&uuml;gung standen. So entschied er sich, elternunabh&auml;ngiges BAf&ouml;G zu beantragen, und wird derzeit mit rund 622 Euro monatlich gef&ouml;rdert. &bdquo;Das Gute daran ist, dass man Sch&uuml;ler-BAf&ouml;G nicht zur&uuml;ckzahlen muss. Nebenbei habe ich einen Mini-Job in der Personenbef&ouml;rderung&ldquo;, erkl&auml;rt er.</p>
<p>Omar Othman hat sich f&uuml;r den Tageskurs an der Schule des Zweiten Bildungsweges entschieden, an der ebenso ein Abendkurs oder das Abitur online angeboten werden. &bdquo;Zu Beginn der elften Klasse sucht man sich seine F&auml;cher aus, wobei Mathe, Englisch und Deutsch Pflichtf&auml;cher sind. In der zw&ouml;lften Klasse kommen die Leistungskurse dazu.&ldquo; In seinem Fall sind das Deutsch und Geschichte.</p>
<p>Inzwischen hat Omar Othman bereits die dreizehnte Klasse erreicht und kommt mit dem Lernpensum bestens klar. &bdquo;Solange man nicht erst zwei Tage vorher anf&auml;ngt zu lernen, ist jede Klausur zu schaffen. Die ersten zwei Monate waren eine kleine Herausforderung f&uuml;r mich, da ich mich wieder daran gew&ouml;hnen musste, aktiv zu lernen. Aber ich habe schnell reingefunden und man gew&ouml;hnt sich wieder an die Schule. Auch wenn man einen Nebenjob hat, kann man das Abitur bew&auml;ltigen. Dabei spielt das Zeitmanagement eine wichtige Rolle&ldquo;, lautet seine Erfahrung.</p>
<p>Pl&auml;ne f&uuml;r die Zeit nach dem Abschluss hat er auch schon: &bdquo;Ich m&ouml;chte gern Lehramt studieren, um sp&auml;ter an einer Berufsschule Elektrotechnik und Sport zu unterrichten.&ldquo;</p>
<h2>Kolleg und Abendgymnasium</h2>
<div class="mceTmpl">
<div class="fotoSmall"><a href="/orientieren/schule/abitur-auf-dem-zweiten-bildung017058.htm?imageid=16817" title="Zoom" class="zoom"></a> <a href="/orientieren/schule/abitur-auf-dem-zweiten-bildung017058.htm?imageid=16817"><img src="/data/Asset/16817/content.jpg" alt="Ein Portr&auml;t-Foto von Dr. Angela Hoffmann. " /></a>
<p class="BildunterschriftSmall">Dr. Angela Hoffmann</p>
<p class="Bild-CopyrightSmall">Foto: privat</p>
</div>
</div>
<p>Es gibt verschiedene Wege, die allgemeine Hochschulreife &ndash; also das Abitur &ndash; &uuml;ber den Zweiten Bildungsweg zu erlangen. &bdquo;Die allgemeine Hochschulreife kann entweder im vollzeitschulischen Bildungsgang &ndash; dem Kolleg &ndash; oder dem teilzeitschulischen Bildungsgang &ndash; dem Abendgymnasium &ndash; erworben werden. In einigen Bundesl&auml;ndern wird der abendgymnasiale Bildungsgang auch auf dem Weg des &sbquo;Abitur online&lsquo; angeboten&ldquo;, erl&auml;utert Dr. Angela Hoffmann, Vorsitzende des Bundesrings der Abendgymnasien e.V. und Schulleiterin der Schule des Zweiten Bildungsweges &bdquo;Heinrich von Kleist&ldquo; Potsdam.</p>
<p>Im Rahmen der Kultusministerkonferenz (KMK) haben die L&auml;nder grundlegende Vereinbarungen zur Gestaltung der Abendgymnasien und Kollegs getroffen, um die gegenseitige Anerkennung der Bildungswege und der Abschl&uuml;sse des Zweiten Bildungsweges zu sichern. Gleichzeitig orientieren sich die unterschiedlichen Bildungswege an den lebensgeschichtlichen Hintergr&uuml;nden der Interessenten. Beide Bildungsg&auml;nge dauern in der Regel drei und h&ouml;chstens vier Jahre und gliedern sich in eine Einf&uuml;hrungsphase und eine Qualifikationsphase. &bdquo;Ich empfehle eine intensive Beratung in den Einrichtungen, damit der passende Bildungsbereich ausgew&auml;hlt werden kann&ldquo;, r&auml;t Angela Hoffmann.</p>
<p>Die Aufnahmebedingungen variieren je nach Bundesland und Einrichtung. Voraussetzung f&uuml;r den Besuch eines Abendgymnasiums oder Kollegs sind in der Regel der Hauptschul- oder Realschulabschluss, eine abgeschlossene Berufsausbildung oder eine mindestens zweij&auml;hrige Berufst&auml;tigkeit. Bei der Anmeldung muss man mindestens das 19. Lebensjahr erreicht haben. F&uuml;r das Abendgymnasium gilt au&szlig;erdem: berufst&auml;tig mit Ausnahme der letzten drei Schulhalbjahre. Und f&uuml;r das Kolleg: nicht berufst&auml;tig w&auml;hrend des Kollegbesuchs.</p>
<h2>Abitur f&uuml;r &bdquo;Nichtsch&uuml;ler&ldquo;</h2>
<p>Wer es sich zutraut und sich entsprechend vorbereitet, kann das Abitur auch &uuml;ber eine Nichtsch&uuml;ler- beziehungsweise Externen-Pr&uuml;fung nachholen. &bdquo;Hierf&uuml;r gibt es bestimmte zertifizierte Institute&ldquo;, erkl&auml;rt Torsten Heil von der Kultusministerkonferenz.</p>
<p>Zur Nichtsch&uuml;ler-Pr&uuml;fung wird zugelassen, wer in dem der Pr&uuml;fung vorausgegangene Jahr weder Sch&uuml;ler einer gymnasialen Oberstufe einer &ouml;ffentlichen oder privaten Schule, eines Abendgymnasiums oder Kollegs gewesen ist. Zudem m&uuml;ssen Externe nachweisen, dass sie sich angemessen auf die Pr&uuml;fung vorbereitet haben. Dar&uuml;ber hinaus gilt: Wer die Abiturpr&uuml;fung zweimal nicht bestanden hat, darf nicht zugelassen werden.</p>
<p>Und welche F&auml;higkeiten sollten Interessierte mitbringen? &bdquo;Abgesehen von den grundlegenden Voraussetzungen auf jeden Fall Eigenmotivation und Durchhalteverm&ouml;gen. Ansonsten sind Flei&szlig;, hohe Belastbarkeit sowie Zielstrebigkeit und Einsatzbereitschaft hilfreich&ldquo;, fasst Torsten Heil zusammen.</p>
<h2>Kosten und Finanzierungsm&ouml;glichkeiten</h2>
<div class="mceTmpl">
<div class="fotoSmall"><a href="/orientieren/schule/abitur-auf-dem-zweiten-bildung017058.htm?imageid=16818" title="Zoom" class="zoom"></a> <a href="/orientieren/schule/abitur-auf-dem-zweiten-bildung017058.htm?imageid=16818"><img src="/data/Asset/16818/content.jpg" alt="Ein Portr&auml;t-Foto von Torsten Heil. " /></a>
<p class="BildunterschriftSmall">Torsten Heil</p>
<p class="Bild-CopyrightSmall">Foto: KMK</p>
</div>
</div>
<p>Die Kosten f&uuml;r die Vorbereitung auf die Nichtsch&uuml;ler-Pr&uuml;fung an Instituten richten sich nach der Dauer des Lehrgangs und fallen unterschiedlich hoch aus. &bdquo;Bei der Zentralstelle f&uuml;r den Fernunterricht (ZfU) beispielsweise ergibt eine entsprechende Suche bei Abiturlehrg&auml;ngen mit einer Dauer von 30 bis 42 Monaten Kosten zwischen insgesamt 4.200 und 6.500 Euro&ldquo;, zeigt Torsten Heil auf. &bdquo;An staatlichen Abendgymnasien und Kollegs fallen keine Geb&uuml;hren an, aber gegebenenfalls Kosten f&uuml;r Lernmaterialien.&ldquo; Je nach pers&ouml;nlichen Voraussetzungen gibt es F&ouml;rderm&ouml;glichkeiten durch das Bundesausbildungsf&ouml;rderungsgesetz, kurz BAf&ouml;G, oder andere Programme.</p>
<p>F&uuml;r die Recherche gibt Torsten Heil Tipps: &bdquo;Ich w&uuml;rde zun&auml;chst die entsprechenden Informationen auf der Internetseite des in meinem Bundesland zust&auml;ndigen Kultus- oder Bildungsministeriums suchen. Dort sind weiterf&uuml;hrende Hinweise gegeben &ndash; also zu Rahmenbedingungen, Anmeldebedingungen, Fristen, Kontaktpersonen. Ansonsten bieten sicherlich auch das jeweilige Abendgymnasium oder das Kolleg entsprechende Informationen an.&ldquo; Ausf&uuml;hrliche Informationen zum Abitur auf dem Zweiten Bildungsweg gibt es au&szlig;erdem beim Bundesring der Abendgymnasien beziehungsweise beim Bundesring der Kollegs.</p>
<div class="mceTmpl">
<div class="box">
<p class="Kasten-Head">Weitere Informationen</p>
<h2 class="Kasten-Text">Kultusministerkonferenz</h2>
<p class="Kasten-Text"><a href="https://www.kmk.org/" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.kmk.org</a></p>
<h2 class="Kasten-Text">Bundesring der Abendgymnasien</h2>
<p class="Kasten-Text"><a href="http://www.abendgymnasien.com/" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.abendgymnasien.com</a></p>
<h2 class="Kasten-Text">Bundesrings f&uuml;r Kollegs</h2>
<p class="Kasten-Text"><a href="http://www.bundesring.de/" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.bundesring.de</a></p>
<h2 class="Kasten-Text">Schulabschl&uuml;sse nachholen</h2>
<p class="Kasten-Text"><a href="https://www.bildungsserver.de/Schulabschluesse-nachholen-Zweiter-Bildungsweg-4479-de.html" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">www.bildungsserver.de</a></p>
</div>
</div>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 03.01.2020</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/schule/abitur-auf-dem-zweiten-bildung017060.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/16823/list_small.jpg" alt="Schulhefte und -bücher" title="Zum Beitrag: „Und dann wollte ich das Abi doch noch machen“" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/schule/abitur-auf-dem-zweiten-bildung017060.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/16823/list_big.jpg" alt="Schulhefte und -bücher" title="Zum Beitrag: „Und dann wollte ich das Abi doch noch machen“" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/schule/abitur-auf-dem-zweiten-bildung017060.htm">
                                        <h3 class="doubleSpaced">„Und dann wollte ich das Abi doch noch machen“</h3>
                                        <p>Lilly berichtet über ihre Erfahrungen am Berlin-Kolleg, wo sie ihr Abitur nachholt. ...</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/schule/mit-welchem-abschluss-kann-ich016450.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/15959/list_small.jpg" alt="IHK-Prüfung in der Meistersingerhalle in Nürnberg." title="Zum Beitrag: Viele Wege führen ins Studium" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/schule/mit-welchem-abschluss-kann-ich016450.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/15959/list_big.jpg" alt="IHK-Prüfung in der Meistersingerhalle in Nürnberg." title="Zum Beitrag: Viele Wege führen ins Studium" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/schule/mit-welchem-abschluss-kann-ich016450.htm">
                                        <h3>Viele Wege führen ins Studium</h3>
                                        <p>Es gibt verschiedene Wege und Möglichkeiten, den Zugang zu einem Studium zu erlangen....</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/schule/studieren-ohne-abitur-hintergr016453.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/15962/list_small.jpg" alt="Ein Mann arbeitet im Labor am Mikroskop." title="Zum Beitrag: Dank Berufserfahrung ins Studium" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/schule/studieren-ohne-abitur-hintergr016453.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/15962/list_big.jpg" alt="Ein Mann arbeitet im Labor am Mikroskop." title="Zum Beitrag: Dank Berufserfahrung ins Studium" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/schule/studieren-ohne-abitur-hintergr016453.htm">
                                        <h3 class="doubleSpaced">Dank Berufserfahrung ins Studium</h3>
                                        <p>Der &quot;dritte Bildungsweg&quot; ermöglicht ein Studium ohne Hochschulzugangsberechtigung....</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/schule/studieren-mit-fachgebundener-h016456.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/15966/list_small.jpg" alt="Junge Frau mit Brille lernt und arbeitet an ihrem Schreibtisch." title="Zum Beitrag: In vielen Schritten an die Uni" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/schule/studieren-mit-fachgebundener-h016456.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/15966/list_big.jpg" alt="Junge Frau mit Brille lernt und arbeitet an ihrem Schreibtisch." title="Zum Beitrag: In vielen Schritten an die Uni" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/schule/studieren-mit-fachgebundener-h016456.htm">
                                        <h3>In vielen Schritten an die Uni</h3>
                                        <p>Eine Ausbildung und der Besuch eines Berufskollegs ermöglichen ein Studium an der Uni....</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                
                                
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                            <h2>verwandte themen</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    <li><a href="
/orientieren/abi-beratung/so-unterstuetzt-die-berufsbera016882.htm">So unterstützt die Berufsberatung: &quot;Berufliche Orientierung ist ein Prozess&quot;</a></li>
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    <li><a href="
/orientieren/was-werden/lerne-dich-kennen/vor-dem-abi-an-die-uni016843.htm">Vor dem Abi an die Uni: &quot;Ein Hauch Campusluft&quot;</a></li>
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"></div>
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Beratungstermin"  style="font-weight: bold">Beratungstermin</a></li>
                            
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links" >Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache" >Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache" >Gebärdensprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis" >Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz" >Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache" >about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse" >Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt" >Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum" >Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

        
        <link rel="stylesheet" type="text/css" href="/inc/cookieconsent2/cookieconsent.min.css" />
        <script src="/inc/cookieconsent2/cookieconsent.min.js"></script>
        <script type="text/javascript">
            window.addEventListener("load", function () {
                window.cookieconsent.initialise({
                    position: "top",
                    "static": true,
                    "palette": {
                        "popup": {
                            "background": "#f0f0f0",
                            "text": "#000000",
                            "link": "#000000"
                        },
                        "button": {
                            "background": "#ffffff",
                            "text": "#000000"
                        }
                    },
                    "content":
                        { "message": "Diese Webseite verwendet Cookies und das Webanalyse-Tool Matomo. Das hilft uns, Ihnen ein gutes Nutzungserlebnis zu bieten und unsere Website zu verbessern. Wenn Sie durch unsere Seiten surfen, erkl&auml;ren Sie sich hierzu einverstanden.", "dismiss": "VERSTANDEN", "link": "Hier erfahren Sie mehr &uuml;ber die Nutzung Ihrer Daten und M&ouml;glichkeiten zum Widerspruch.", "href": "/datenschutz.htm" }
                })
            });
        </script>
        

    </body>
</html>



