




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Berufsvielfalt im MINT- und sozialen Bereich">
    <meta property="og:description" content="Von Technik über Naturwissenschaft bis hin zu Pflege und Pädagogik: Hier bekommst du einen Überblick über Ausbildungs- und Studienberufe aus dem MINT- und sozialen Bereich.">

    
    
        
            <meta property="og:image" content="http://www.abi.de/data/Asset/17042/teaser.jpg">
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="408">
            <meta property="og:image:height" content="272">
        
    

    <title>Übersicht: Berufsvielfalt im MINT- und sozialen Bereich</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="technik, naturwissenschaft, pflege, sozial, pädagogik ">
    <meta name="google-site-verification" content="bTmAw-3bmKE8Z6ygkBC-yRQ5emhLVnAoKIC8GZG5-k4">
    <meta name="description" content="Von Technik über Naturwissenschaft bis hin zu Pflege und Pädagogik: Hier bekommst du einen Überblick über Ausbildungs- und Studienberufe aus dem MINT- und sozialen Bereich.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2020-03-09">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1583732521742">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1583732521742">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1583732521742">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1583732521742">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1583732521742">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1583732521742">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1583732521742"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1583732521742"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1583732521742" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1583732521742">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1583732521742">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1583732521742"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1583732521742">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-uebersicht017208.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                                
                                    
                                
                            
                        <li>
                            <a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-hintergrund017206.htm?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-hintergrund017206.htm" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O" class="act">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/orientieren.htm" title="orientieren">orientieren</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/orientieren/was-werden.htm" title="Was soll ich werden?">Was soll ich werden?</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/orientieren/was-werden/lerne-dich-kennen.htm" title="Lerne dich kennen!">Lerne dich kennen!</a></span>
            
        
    

            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">Berufsvielfalt im MINT- und sozialen Bereich</h1>
                






    
        
        
        
            <img src="/data/Asset/17042/teaser.jpg" alt="Portait eines jungen Mannes in einem Waschsalon." title="Portait eines jungen Mannes in einem Waschsalon." width="408" height="272">
            <div class="captionContainer">
                Heutzutage kannst du jeden Beruf ergreifen. Dabei ist es wichtig, über den Tellerrand zu blicken und die Möglichkeiten zu entdecken. 
                <div class="source">Foto: Julien Fertl Photography</div>
            </div>
            
        
        
        
        
        
    



                
                <p class="roof">Übersicht</p>
                <p class="articleHeadline">Berufsvielfalt im MINT- und sozialen Bereich</p>
                <p class="teaser">Von Technik über Naturwissenschaft bis hin zu Pflege und Pädagogik: Hier bekommst du einen Überblick über Ausbildungs- und Studienberufe aus dem MINT- und sozialen Bereich.</p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <h2 class="Flietext"><strong>Berufe MINT</strong></h2>
<h2 class="Flietext">Mathematik:</h2>
<p class="Flietext"><strong>Ausbildungsberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=51029&amp;such=mathematisch+technischer+softwareentwickler" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mathematisch-technische/r Softwareentwickler/in</a></li>
</ul>
<p><strong>Studienberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=94312&amp;such=Biomathematiker%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Biomathematiker/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=129986&amp;such=Datenwissenschaft%2C+Data+Science+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Data Scientist</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=93992&amp;such=Technomathematiker%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Technomathematiker/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=59500&amp;such=Wirtschaftsmathematiker%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Wirtschaftsmathematiker/in</a></li>
</ul>
<h2 class="Flietext">Informatik:</h2>
<p class="Flietext"><strong>Ausbildungsberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=67663&amp;such=Assistent%2Fin+-+Informatik" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Assistent/in &ndash; Informatik</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=7856&amp;such=fachinformatiker" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Fachinformatiker/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=7795&amp;such=Informatikkaufmann%2F-frau" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Informatikkaufmann/-frau</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=2927&amp;such=IT-System-Elektroniker%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">IT-System-Elektroniker/in</a></li>
</ul>
<p><strong>Studienberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=93944&amp;such=Informatik+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Informatiker/in &ndash; verschiedene Fachrichtungen</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=93916&amp;such=Wirtschaftsinformatik+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Wirtschaftsinformatiker/in</a></li>
</ul>
<h2 class="Flietext">Naturwissenschaften:</h2>
<p class="Flietext"><strong>Ausbildungsberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=6322&amp;such=Biologielaborant%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Biologielaborant/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=1143&amp;such=Chemikant%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Chemikant/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=8910&amp;such=Pharmazeutisch-technische%2Fr+Assistent%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Pharmazeutisch-technische/r Assistent/in</a></li>
</ul>
<p><strong>Studienberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=94243&amp;such=Arzt%2F%C3%84rztin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Arzt/&Auml;rztin &ndash; verschiedene Fachrichtungen</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=94165&amp;such=Biologie+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Biologe/Biologin</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=94657&amp;such=Pharmazeut%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Pharmazeut/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=93684&amp;such=Physiker%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Physiker/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=93671&amp;such=Geograf%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Geograf/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=94225&amp;such=Chemiker%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Chemiker/in</a></li>
</ul>
<h2 class="Flietext">Technik:</h2>
<p class="Flietext"><strong>Ausbildungsberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=2187&amp;such=Flugger%C3%A4tmechaniker%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Flugger&auml;tmechaniker/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=2868&amp;such=Mechatroniker%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Mechatroniker/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=2774&amp;such=elektroniker" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Elektroniker/in &ndash; verschiedene Fachrichtungen</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=2622&amp;such=Zahntechniker%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Zahntechniker/in</a></li>
</ul>
<p><strong>Studienberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=93960&amp;such=Architektur+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Architekt/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index;BERUFENETJSESSIONID=zu2uv3EPnHPnX3ZL54n1M8tnDSRQgdjDm_p3CLIyFdNdDdYrJZhe!-135614646?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=94009&amp;such=Ingenieurwissenschaft+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Ingenieur/in &ndash; verschiedene Fachrichtungen</a></li>
</ul>
<h2 class="Flietext">Berufe Sozialer Bereich</h2>
<h2 class="Flietext">Pflege:</h2>
<p class="Flietext"><strong>Ausbildungsberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=8839&amp;such=Hebamme%2FEntbindungspfleger" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Hebamme/Entbindungspfleger</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=13778&amp;such=Heilerziehungspflegehelfer%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Heilerziehungspfleger/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=8830&amp;such=Operationstechnische%2Fr+Assistent%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Operationstechnische/r Assistent/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=132173&amp;such=Pflegefachmann%2F-frau" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Pflegefachmann/-frau</a></li>
</ul>
<p><strong>Studienberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=93956&amp;such=Gesundheitsmanagement%2C+-%C3%B6konomie+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Gesundheitsmanager/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=93763&amp;such=Medizin-%2C+Pflegep%C3%A4dagogik+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Medizinp&auml;dagoge/-p&auml;dagogin</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=94409&amp;such=Pflegemanagement%2C+-wissenschaft+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Pflegewissenschaftler/in</a></li>
</ul>
<h2 class="Flietext">Therapie:</h2>
<p class="Flietext"><strong>Ausbildungsberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=9599&amp;such=Atem-%2C+Sprech-+und+Stimmlehrer%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Atem-, Sprech- und Stimmlehrer/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=8779&amp;such=Ergotherapeut%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Ergotherapeut/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=8750&amp;such=Physiotherapeut%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Physiotherapeut/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=8764&amp;such=Logop%C3%A4de%2FLogop%C3%A4din" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Logop&auml;de/Logop&auml;din</a></li>
</ul>
<p><strong>Studienberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=128348&amp;such=Therapiewissenschaft+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Therapeut/in &ndash; verschiedene Fachrichtungen</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=94325&amp;such=Klinische%2Fr+Psychologe%2FPsychologin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Klinische/r Psychologe/Psychologin</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=94049&amp;such=Rhetorik%2C+Sprechwissenschaft+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Sprechwissenschaftler/in</a></li>
</ul>
<h2 class="Flietext">P&auml;dagogik und Soziales:</h2>
<p class="Flietext"><strong>Ausbildungsberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=9162&amp;such=Erzieher%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Erzieher/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=9127&amp;such=Heilerziehungspfleger%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Heilerziehungspfleger/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=9471&amp;such=Musiklehrer%2Fin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Musiklehrer/in</a></li>
</ul>
<p><strong>Studienberufe</strong></p>
<ul>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse&amp;such=Lehramt" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Lehrer/in &ndash; verschiedene Schulformen</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/suchergebnisse/kurzbeschreibung&amp;dkz=58763&amp;such=P%C3%A4dagoge%2FP%C3%A4dagogin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">P&auml;dagoge/P&auml;dagogin &ndash; verschiedene Fachrichtungen</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/kurzbeschreibung&amp;dkz=58775&amp;such=Sozialarbeiter%2Fin+%2F+Sozialp%C3%A4dagoge%2F-p%C3%A4dagogin" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Sozialarbeiter/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/kurzbeschreibung&amp;dkz=94382&amp;such=Arbeitsmarktmanagement+%28grundst%C3%A4ndig%29" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Arbeitsmarktmanager/in</a></li>
<li><a href="https://berufenet.arbeitsagentur.de/berufenet/faces/index?path=null/kurzbeschreibung&amp;dkz=129450&amp;such=Berater%2Fin+-+Bildung%2C+Beruf+und+Besch%C3%A4ftigung" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)">Berater/in &ndash; Bildung, Beruf und Besch&auml;ftigung</a></li>
</ul>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 09.03.2020</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                        















    
        <div class="videoContainer">
            <div class="videoPlayer">
            
                
                
                <div style="min-height:259px;width:385px;">
                
            
                    <!--BERUFE.TV IFrame-->
                    
                    <iframe id="berufeTv" src="https://www.berufe.tv/embed.html?vendorID=107&filmID=1000818" width="387" height="259" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
        <div class="videoSliderContainer">
            <ul class="videoSlider">
                
                    
                    
                    <li><img src="https://www.berufe.tv/media-store/1000818/thumbnail.110x62.jpg" data-videourl="https://www.berufe.tv/embed.html?vendorID=107&filmID=1000818" title=""></li>
                
                <li><a href="https://www.berufe.tv/" title="zu BERUFE.TV (&Ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/video_thumb_berufetv.jpg" alt="zu BERUFE.TV (&Ouml;ffnet sich in neuem Fenster)"></a></li>
                <li><a href="
/interaktiv/video.htm" title="zu den abi>> Podcasts"><img src="/img/video_thumb_podcast.jpg" alt="zu den abi>> Podcasts"></a></li>
            </ul>
        </div>

        <script type="text/javascript">
            //Init video slider
            $(document).ready(function(){
                $('.videoSlider').bxSlider({
                    minSlides: 3,
                    maxSlides: 3,
                    slideMargin: 10,
                    slideWidth: 100,
                    moveSlides: 1,
                    pager: false
//                    controls: ($(".bxslider li").length > 1) ? true: false
                });

                //Set active video
                $('.videoSlider li img').click(function(){
                    $('iframe#berufeTv').attr('src',$(this).data('videourl'));
                })
            });
        </script>
    
    
    
    









                        
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-interview-sozialer017201.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/17029/list_small.jpg" alt="Daniel Norman steht vor einer Wand, die mit Grafitti besprüht ist." title="Zum Beitrag: „Reibung erzeugt Wärme“" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-interview-sozialer017201.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/17029/list_big.jpg" alt="Daniel Norman steht vor einer Wand, die mit Grafitti besprüht ist." title="Zum Beitrag: „Reibung erzeugt Wärme“" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-interview-sozialer017201.htm">
                                        <h3>„Reibung erzeugt Wärme“</h3>
                                        <p>Sind Jugendliche wirklich unhöflich? Für welche Themen interessieren sie sich?...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-hintergrund017206.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/17038/list_small.jpg" alt="Porträt eines jungen Mannes und einer jungen Frau in einem Asia-Supermarkt." title="Zum Beitrag: MINT oder SAGE, das ist die Frage" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-hintergrund017206.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/17038/list_big.jpg" alt="Porträt eines jungen Mannes und einer jungen Frau in einem Asia-Supermarkt." title="Zum Beitrag: MINT oder SAGE, das ist die Frage" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-hintergrund017206.htm">
                                        <h3 class="doubleSpaced">MINT oder SAGE, das ist die Frage</h3>
                                        <p>abi» zeigt auf, warum es bei der Berufswahl vor allem auf Stärken und Interessen ankommt....</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-mint-camp017207.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/17041/list_small.jpg" alt="Portrait einer jungen Frau in einem Baumarkt." title="Zum Beitrag: „Der richtige Weg für mich“" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-mint-camp017207.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/17041/list_big.jpg" alt="Portrait einer jungen Frau in einem Baumarkt." title="Zum Beitrag: „Der richtige Weg für mich“" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-2-mint-camp017207.htm">
                                        <h3>„Der richtige Weg für mich“</h3>
                                        <p>Im Niedersachsen-Technikum ging Johanna Meier (21) auf Tuchfühlung mit Technik....</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/orientieren/was-werden/lerne-dich-kennen/vor-dem-abi-an-die-uni016843.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
        
            <img src="/data/Asset/16534/list_small.jpg" alt="Eine Frau im Hörsaal" title="Zum Beitrag: Ein Hauch Campusluft" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/orientieren/was-werden/lerne-dich-kennen/vor-dem-abi-an-die-uni016843.htm">






    
        
        
        
        
        
        
        
    


    
        
        
        
        
        
        
            <img src="/data/Asset/16534/list_big.jpg" alt="Eine Frau im Hörsaal" title="Zum Beitrag: Ein Hauch Campusluft" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/orientieren/was-werden/lerne-dich-kennen/vor-dem-abi-an-die-uni016843.htm">
                                        <h3>Ein Hauch Campusluft</h3>
                                        <p>Wer vor dem Abschluss Campusluft schnuppern möchte, kann ein Orientierungssemester machen....</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer videoAbove">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                        <li><a href="
/orientieren/was-werden/lerne-dich-kennen/in-die-fussstapfen-meiner-elte015539.htm">Auf elterlicher Erfahrung aufbauen </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/was-werden/lerne-dich-kennen/orientieren-vor-dem-studium-ue015671.htm">Das Studium vor dem Studium </a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/was-werden/lerne-dich-kennen/schnupperstudium016846.htm">Dies und das, von jedem was</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/was-werden/lerne-dich-kennen/-guter-studienstart-015670.htm">Null Semester, aber viel gelernt</a></li>
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/was-werden/lerne-dich-kennen/typisch-2-19-zahlen-und-fakten016304.htm">Schluss mit den Klischees!</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/was-werden/lerne-dich-kennen/studienlots-innen015669.htm">Vorurteile aus dem Weg räumen</a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/was-werden/lerne-dich-kennen/wie-geht-studieren-015663.htm">Wie geht studieren? </a></li>
                                    
                                
                                
                                    
                                        <li><a href="
/orientieren/was-werden/lerne-dich-kennen/studien-und-berufswahl-online-015720.htm">Wie können Online-Informationsangebote bei der Berufswahl helfen?</a></li>
                                    
                                
                                
                                    
                                
                                
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                            <h2>verwandte themen</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/ausbildungsberufe-im-krankenha016165.htm">Ausbildungsberufe im Krankenhaus – Berufsübersicht: Vielfältige Aufgaben für Abiturienten</a></li>
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    <li><a href="
/studium/studiengaenge/grundstaendige/mn/e-health016044.htm">E-Health: Medizin und Informatik, Hand in Hand</a></li>
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"></div>
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Beratungstermin"  style="font-weight: bold">Beratungstermin</a></li>
                            
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links" >Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache" >Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache" >Gebärdensprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis" >Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz" >Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache" >about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse" >Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt" >Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum" >Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

        
        <link rel="stylesheet" type="text/css" href="/inc/cookieconsent2/cookieconsent.min.css" />
        <script src="/inc/cookieconsent2/cookieconsent.min.js"></script>
        <script type="text/javascript">
            window.addEventListener("load", function () {
                window.cookieconsent.initialise({
                    position: "top",
                    "static": true,
                    "palette": {
                        "popup": {
                            "background": "#f0f0f0",
                            "text": "#000000",
                            "link": "#000000"
                        },
                        "button": {
                            "background": "#ffffff",
                            "text": "#000000"
                        }
                    },
                    "content":
                        { "message": "Diese Webseite verwendet Cookies und das Webanalyse-Tool Matomo. Das hilft uns, Ihnen ein gutes Nutzungserlebnis zu bieten und unsere Website zu verbessern. Wenn Sie durch unsere Seiten surfen, erkl&auml;ren Sie sich hierzu einverstanden.", "dismiss": "VERSTANDEN", "link": "Hier erfahren Sie mehr &uuml;ber die Nutzung Ihrer Daten und M&ouml;glichkeiten zum Widerspruch.", "href": "/datenschutz.htm" }
                })
            });
        </script>
        

    </body>
</html>



