




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Mit dem TMS zur Zulassung">
    <meta property="og:description" content="Maren Schießl (19) studiert im ersten Semester Humanmedizin an der Universität Ulm – nicht zuletzt, weil sie erfolgreich am TMS teilgenommen hat. ">

    
    
        
    
        
            <meta property="og:image" content="http://www.abi.de/data/Asset/16734/teaser.jpg">
            <meta property="og:image:type" content="image/jpeg" />
            <meta property="og:image:width" content="408">
            <meta property="og:image:height" content="272">
        
    

    <title>Teilnahme an Medizinertest: Mit dem TMS zur Zulassung</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="Humanmedizin, Studium, Zulassung, Hochschulzugang, Medizinertest, TMS,  Studium Beruf Suche Uni Universität FH Fachhochschule Berufsakademie Hochschulzugang">
    <meta name="google-site-verification" content="bTmAw-3bmKE8Z6ygkBC-yRQ5emhLVnAoKIC8GZG5-k4">
    <meta name="description" content="Maren Schießl (19) studiert im ersten Semester Humanmedizin an der Universität Ulm – nicht zuletzt, weil sie erfolgreich am TMS teilgenommen hat.">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2019-12-13">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1576237264496">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1576237264496">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1576237264496">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1576237264496">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1576237264496">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1576237264496">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1576237264496"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1576237264496"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1576237264496" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1576237264496">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1576237264496">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1576237264496"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1576237264496">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/studium/hochschule/hochschulzugang/teilnahme-am-medizinertest017005.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                                
                                    
                                
                            
                        <li>
                            <a href="
/studium/hochschule/hochschulzugang/medizinertests017004.htm?print=true" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=/studium/hochschule/hochschulzugang/medizinertests017004.htm" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                       
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span class="act"><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S" class="act">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        




    <div class="grayContent">
        <div class="innerContent">
            <div class="breadcrumbContainer">
                <p><span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/studium.htm" title="studium">studium</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/studium/hochschule.htm" title="Wie studieren?">Wie studieren?</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/studium/hochschule/hochschulzugang.htm" title="Hochschulzugang">Hochschulzugang</a></span>
            
        
    

            
        
    

            
        
    
</p>
            </div>
            <div class="articleContainer">
        
            
            
                <h1 class="hideForScreenReader">Mit dem TMS zur Zulassung</h1>
                






    
        
        
        
        
        
        
        
    


    
        
        
        
            <img src="/data/Asset/16734/teaser.jpg" alt="Im Hintergrund ein menschliches Skelett, im Vordergrund sind an einer Puppe Zonen aufgemalt." title="Im Hintergrund ein menschliches Skelett, im Vordergrund sind an einer Puppe Zonen aufgemalt." width="408" height="272">
            <div class="captionContainer">
                Im TMS werden bestimmte Fertigkeiten abgefragt, die für Mediziner relevant sind - räumliches Vorstellungsvermögen beispielsweise.
                <div class="source">Foto: Julia Hendrysiak</div>
            </div>
            
        
        
        
        
        
    



                
                <p class="roof">Teilnahme an Medizinertest</p>
                <p class="articleHeadline">Mit dem TMS zur Zulassung</p>
                <p class="teaser">Maren Schießl (19) studiert im ersten Semester Humanmedizin an der Universität Ulm – nicht zuletzt, weil sie erfolgreich am TMS teilgenommen hat. </p>
                
                    
                    
                        















    
    
    
    
        <div class="articleText " style="padding:1px;width:408px;">
            <p><span class="firstLetter">T</span>rotz Einser-Abi in der Tasche entschied sich Maren Schie&szlig;l f&uuml;r den Medizinertest TMS &ndash; aus gutem Grund: &bdquo;Da mein Schnitt mit 1,3 ziemlich gut, aber f&uuml;r Medizin an meinem Wunschstudienort Ulm nicht gut genug war, beschloss ich Ende 2018, im Fr&uuml;hjahr 2019 den Test f&uuml;r Medizinische Studieng&auml;nge zu absolvieren. Eines war klar: Verschlechtern konnten sich meine Chancen nicht.&ldquo;</p>
<p>Da die Frist Mitte Januar endete, musste sie sich bis dahin online bei der Koordinierungsstelle an der Medizinischen Fakult&auml;t der Uni Heidelberg angemeldet und die Teilnahmegeb&uuml;hr &uuml;berwiesen haben. Voraussetzungen gibt es kaum, wie die 19-J&auml;hrige erkl&auml;rt: &bdquo;Jeder, der das Abitur schon hat oder sp&auml;testens im auf den Test folgenden Jahr erwerben wird, wird zugelassen, sofern er die Fristen beachtet. Dann ging eigentlich alles recht schnell: Ich habe mir den n&auml;chstgelegenen Testort ausgesucht, mich online angemeldet und konnte kurz vor dem Test die n&ouml;tigen Unterlagen von meinem Account downloaden.&ldquo;</p>
<h2>Die Vorbereitung</h2>
<div class="mceTmpl">
<div class="fotoSmall"><a href="/studium/hochschule/hochschulzugang/teilnahme-am-medizinertest017005.htm?imageid=16733" title="Zoom" class="zoom"></a> <a href="/studium/hochschule/hochschulzugang/teilnahme-am-medizinertest017005.htm?imageid=16733"><img src="/data/Asset/16733/content.jpg" alt="Ein Portr&auml;t-Foto von Maren Schie&szlig;l. " /></a>
<p class="BildunterschriftSmall">Maren Schie&szlig;l</p>
<p class="Bild-CopyrightSmall">Foto: privat</p>
</div>
</div>
<p>Beruhigend zu wissen: Wer beim TMS teilnimmt, muss das Ergebnis nicht zwingend einreichen. Falls der Test nicht gut l&auml;uft, hat das keine negativen Auswirkungen auf das Zulassungsverfahren. Um dennoch mit einem m&ouml;glichst guten Testergebnis abzuschneiden, nahm sich Maren Schie&szlig;l bewusst Zeit. &bdquo;Ich habe etwa zwei Monate vorher mit durchschnittlich ein bis zwei Stunden pro Woche angefangen und kurz vor dem Test intensiver gearbeitet.&ldquo;</p>
<p>Dabei griff sie auf eine der Ver&ouml;ffentlichungen zur&uuml;ck, die zur Vorbereitung auf den TMS zur Verf&uuml;gung stehen. Ihr brachten die Inhalte und Beispielaufgaben Sicherheit. &bdquo;Zun&auml;chst einmal ist es sinnvoll, sich einen &Uuml;berblick zu verschaffen, was in den jeweiligen Aufgaben gefordert wird und wie viel Zeit man hat. So muss man nicht noch w&auml;hrend des Tests dar&uuml;ber nachdenken. Grunds&auml;tzlich braucht man keinerlei Vorwissen &ndash; es werden verschiedene Fertigkeiten abgefragt, die f&uuml;r Mediziner relevant sind. Gepr&uuml;ft wird Merkf&auml;higkeit, r&auml;umliches Vorstellungsverm&ouml;gen und wie man mit Stresssituationen umgeht. Die Zeit ist absichtlich extrem knapp bemessen, daher ist es auch nicht schlimm, wenn nicht alle Aufgaben bearbeiten werden.&ldquo;</p>
<h2>Der Testtag</h2>
<p>Durch die intensive Vorbereitung f&uuml;hlte sich Maren Schie&szlig;l vor dem Test relativ sicher. &bdquo;Ich war etwa eine Stunde vorher vor Ort. So konnte ich mich in Ruhe mit den &Ouml;rtlichkeiten vertraut machen. Etwa eine halbe Stunde vor Testbeginn durften wir &ndash; auf unsere mitgebrachten Sachen kontrolliert &ndash; den Testraum betreten und in einer zugewiesenen Reihe den Platz einnehmen.</p>
<p>Nach einer ausf&uuml;hrlichen Einweisung ging es p&uuml;nktlich um 10 Uhr mit der ersten Aufgabe los. Grunds&auml;tzlich darf nur der Aufgabentyp bearbeitet werden, der auch angek&uuml;ndigt ist &ndash; es funktioniert also nicht, Aufgaben zu &uuml;berspringen und zu einem sp&auml;teren Zeitpunkt zu bearbeiten. Wenn man nicht alle Antworten schafft, lohnt es sich, zu raten: Falsche L&ouml;sungen werden n&auml;mlich nicht abgezogen. Nach einer einst&uuml;ndigen Pause zur H&auml;lfte der Zeit war der Test kurz vor 17 Uhr offiziell beendet.&ldquo;</p>
<h2>Zum Gl&uuml;ck TMS</h2>
<p>Dass sie den TMS mit einem guten Ergebnis von 79 Prozent bestanden hat, half Maren Schie&szlig;l schlie&szlig;lich auch bei der Zulassung an ihrer Wunschuni. &bdquo;Grunds&auml;tzlich w&auml;re es mit einem Schnitt von 1,3 vermutlich m&ouml;glich gewesen, irgendwo in Deutschland einen Studienplatz zu bekommen, allerdings sicher nicht in Ulm. Von daher kann man durchaus sagen, dass ich meinen jetzigen Studienplatz auch dem TMS zu verdanken habe.&ldquo;</p>
<p><a href="https://abi.de/studium/hochschule/hochschulzugang/medizinertests-beispielaufgabe017006.htm?editArticleData=Zur+Webseite" target="_self">&gt;&gt;Bereit f&uuml;r den TMS? Hier geht's zu den Beispielaufgaben.</a></p>
        </div>
    









                    
                
            
            
                <div class="creationDate">abi&gt;&gt; 13.12.2019</div>
            
            </div>
            
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            
            <div class="rightColumn">
                
                    
                    
                        <h2 class="furtherTopics">weitere beitr&auml;ge</h2>
                    
                
                
                    
                
                <div class="furtherTopicsContainer">
                
                    
                        
                        
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/hochschule/hochschulzugang/medizinertests017004.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/16730/list_small.jpg" alt="Nahaufnahme von Spritzen." title="Zum Beitrag: Mehr Möglichkeiten auf dem Weg zur Medizin" width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/hochschule/hochschulzugang/medizinertests017004.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/16730/list_big.jpg" alt="Nahaufnahme von Spritzen." title="Zum Beitrag: Mehr Möglichkeiten auf dem Weg zur Medizin" width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/hochschule/hochschulzugang/medizinertests017004.htm">
                                        <h3 class="doubleSpaced">Mehr Möglichkeiten auf dem Weg zur Medizin</h3>
                                        <p>Der TMS oder der HamNat kann die Zugangschancen für medizinische Studiengänge erhöhen....</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/hochschule/hochschulzugang/medizinertests-uebersicht017007.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/16736/list_small.jpg" alt="Spritzen in Nahaufnahme." title="Zum Beitrag: Welche Hochschulen akzeptieren Medizinertests? " width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/hochschule/hochschulzugang/medizinertests-uebersicht017007.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/16736/list_big.jpg" alt="Spritzen in Nahaufnahme." title="Zum Beitrag: Welche Hochschulen akzeptieren Medizinertests? " width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/hochschule/hochschulzugang/medizinertests-uebersicht017007.htm">
                                        <h3 class="doubleSpaced">Welche Hochschulen akzeptieren Medizinertests? </h3>
                                        <p>Bei diesen Hochschulen wird der TMS und der HAM-Nat im Auswahlverfahren berücksichtigt....</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/hochschule/hochschulzugang/neuregelung-bei-der-studienpla016976.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/16696/list_small.jpg" alt="Eine junge Frau betrachtet ein anatomisches Modell eines menschlichen Körpers." title="Zum Beitrag: Medizinstudium? Gut zu wissen" width="72" height="72">
            
        
    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/hochschule/hochschulzugang/neuregelung-bei-der-studienpla016976.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/16696/list_big.jpg" alt="Eine junge Frau betrachtet ein anatomisches Modell eines menschlichen Körpers." title="Zum Beitrag: Medizinstudium? Gut zu wissen" width="120" height="120">
            
        
        
    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/hochschule/hochschulzugang/neuregelung-bei-der-studienpla016976.htm">
                                        <h3>Medizinstudium? Gut zu wissen</h3>
                                        <p>Die Vergabe von medizinischen Studienplätzen wird 2020 neu geregelt – mehr dazu in den FAQ...</p>
                                        <div class="moreLink">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                            <div class="teaserContainer">
                                <div class="teaserImage desktopSize"><a href="
/studium/hochschule/hochschulzugang/kuenstlerische-studiengaenge-s016102.htm">






    
        
        
        
        
        
        
        
            <img src="/data/Asset/15475/list_small.jpg" alt="Eine junge Frau lernt in einem Probensaal einen Text." title="Zum Beitrag: Durchbeißen für den Traum vom Schauspielen" width="72" height="72">
            
        
    


    


</a></div>
                                <div class="teaserImage mobileSize"><a href="
/studium/hochschule/hochschulzugang/kuenstlerische-studiengaenge-s016102.htm">






    
        
        
        
        
        
        
            <img src="/data/Asset/15475/list_big.jpg" alt="Eine junge Frau lernt in einem Probensaal einen Text." title="Zum Beitrag: Durchbeißen für den Traum vom Schauspielen" width="120" height="120">
            
        
        
    


    


</a></div>
                                <div class="teaserText">
                                    
                                    <a href="
/studium/hochschule/hochschulzugang/kuenstlerische-studiengaenge-s016102.htm">
                                        <h3 class="doubleSpaced">Durchbeißen für den Traum vom Schauspielen</h3>
                                        <p>Enea Boschen (21) studiert Schauspiel und erzählt von ihrem Studium und Herausforderungen....</p>
                                        <div class="moreLink doubleSpacedHeadline">>> lesen</div>
                                    </a>
                                </div>
                                <div class="clearFloats"></div>
                            </div>
                            
                        
                    
                
                </div>
                
                    
                        <div class="lightGrayContainer">
                        
                        
                        
                        
                            <h2>andere beitr&auml;ge der rubrik</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    
                                        <li><a href="
/studium/hochschule/hochschulzugang/bewerben-fuer-kreative-studien015709.htm">„Es kommt auf die Begabung an“</a></li>
                                    
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"> &nbsp; </div>
                        
                        
                        
                            <h2>verwandte themen</h2>
                            <div class="col-list fleft">
                                
                                <ul>
                                
                                
                                    <li><a href="
/beruf-karriere/arbeitsmarkt/arbeitsmarktberichte/mug/humanmediziner-hintergrund016557.htm">Humanmediziner: &quot;Zwischen Klinik und Praxis&quot;</a></li>
                                
                                </ul>
                            </div>
                            <div class="col-list fright">
                                <ul>
                                
                                
                                    <li><a href="
/studium/studienpraxis_campus/ausland/studium-im-ausland-medizinstud016226.htm">Studium im Ausland: &quot;Medizin in den Tiroler Alpen&quot;</a></li>
                                
                                
                                </ul>
                            </div>
                            <div class="clearFloats"></div>
                        
                        </div>
                    
                    <div class="spacerForLinksContainer"></div>
                
            </div>
            <div class="clearFloats"></div>
            
                
            
        
        
        </div>
    </div>
    <div class="clearFloats"></div>






        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey=""  title="Beratungstermin"  style="font-weight: bold">Beratungstermin</a></li>
                            
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links" >Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache" >Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache" >Gebärdensprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis" >Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz" >Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache" >about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse" >Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt" >Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum" >Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

        
        <link rel="stylesheet" type="text/css" href="/inc/cookieconsent2/cookieconsent.min.css" />
        <script src="/inc/cookieconsent2/cookieconsent.min.js"></script>
        <script type="text/javascript">
            window.addEventListener("load", function () {
                window.cookieconsent.initialise({
                    position: "top",
                    "static": true,
                    "palette": {
                        "popup": {
                            "background": "#f0f0f0",
                            "text": "#000000",
                            "link": "#000000"
                        },
                        "button": {
                            "background": "#ffffff",
                            "text": "#000000"
                        }
                    },
                    "content":
                        { "message": "Diese Webseite verwendet Cookies und das Webanalyse-Tool Matomo. Das hilft uns, Ihnen ein gutes Nutzungserlebnis zu bieten und unsere Website zu verbessern. Wenn Sie durch unsere Seiten surfen, erkl&auml;ren Sie sich hierzu einverstanden.", "dismiss": "VERSTANDEN", "link": "Hier erfahren Sie mehr &uuml;ber die Nutzung Ihrer Daten und M&ouml;glichkeiten zum Widerspruch.", "href": "/datenschutz.htm" }
                })
            });
        </script>
        

    </body>
</html>



