<!DOCTYPE html>
<html >
  <head>
    <!--
                       /)
              /\___/\ ((
              \`@_@'/  ))
              {_:Y:.}_//
    ----------{_}^-'{_}----------
    awkward-aardvark v1.3.10 made with <3 by MRMDD in Berlin
  -->
    <title>Studieren in der Corona-Krise – Interview : Virtueller Hochschulinfotag</title>

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="format-detection" content="telephone=no"/>

    <meta name="referrer" content="always">

    <meta property="fb:app_id" content="1509212185963916"><meta property="og:title" content="Virtueller Hochschulinfotag"><meta property="og:description" content="Hochschulinfotag: Das heißt für Studieninteressierte normalerweise, über einen Campus laufen, Hörsäle erkunden, Labore besichtigen, mit Dozenten und Studierenden sprechen. Aber was, wenn das wegen einer Virus-Pandemie nicht geht? Dann klappt das auch digital. Und zwar erstaunlich gut, wie Alexander Maack, Content-Manager an der Hochschule Mittweida vom ersten virtuellen Studieninformationstag berichtet."><meta property="og:image" content="https://abi.de/data/Asset/17237/teaser.jpg"><meta property="og:image:type" content="image/jpeg" ><meta property="og:image:width" content="408"><meta property="og:image:height" content="272"><meta name="keywords" content="Corona, Krise, Pandemie, Digitale Hochschule, Studium, Infotag Studieren in der Corona-Krise – Interview  Studienberatung Studieninfo"><meta name="google-site-verification" content="bTmAw-3bmKE8Z6ygkBC-yRQ5emhLVnAoKIC8GZG5-k4"><meta name="description" content="Hochschulinfotag: Das heißt für Studieninteressierte normalerweise, über einen Campus laufen, Hörsäle erkunden, Labore besichtigen, mit Dozenten und Studierenden sprechen. Aber was, wenn das wegen einer Virus-Pandemie nicht geht? Dann klappt das auch digital. Und zwar erstaunlich gut, wie Alexander Maack, Content-Manager an der Hochschule Mittweida vom ersten virtuellen Studieninformationstag berichtet."><meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" ><meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" ><meta name="audience" content="Schüler/innen" ><meta name="dcterms.date" content="2020-05-05">
    <link href="/public/css/main.css?v=1.3.10" media="all" rel="stylesheet" type="text/css" />
  </head>
  <body class="article" data-page="article">
    <header class="pageHeader article">
      <div class="top-stripe">
        <div class="container">
          <div class="logo-ba">
            <a href="https://www.arbeitsagentur.de/" target="_blank">
              <img src="/public/media/logo_ba.svg" alt="Bundesagentur für Arbeit" class="void">
            </a>
          </div>
          <form class="search" action="/archiv.htm" method="GET">
            <div class="field">
              <input type="search" name="q" placeholder="Suche">
            </div>
            <button type="submit" class="searchbtn">
              <span>
                <svg width="20" height="20" viewBox="0 0 20 20"><path d="M13.83,8.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,3.07,8.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0,8.27,8.27,0,0,0-4.5,4.5,8.41,8.41,0,0,0,0,6.58,8.27,8.27,0,0,0,4.5,4.5,8.27,8.27,0,0,0,3.29.67,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,20,18.46"/></svg>
              </span>
            </button>
            <a href="/archiv.htm?zg=schueler" target="_self" name="config">
              <span>
                <svg width="21" height="21" viewBox="0 0 21 21" class="plus">
                  <circle cx="10.5" cy="10.5" r="9.5"/>
                  <line x1="10.5" y1="5" x2="10.5" y2="16"/>
                  <line x1="16" y1="10.5" x2="5" y2="10.5"/>
                </svg>
              </span>
            </a>
          </form>
          <div class="header-menu">
            <ul class="cats">
              <li><a href="/index.htm?zg&#x3D;schueler" class="link active">Schüler/innen</a></li>
              <li><a href="/eltern/tipps-und-infos.htm?zg&#x3D;eltern" class="link">Eltern</a></li>
              <li><a href="/lehrer/abi-fuer-lehrer.htm?zg&#x3D;lehrer" class="link">Lehrkräfte</a></li>
              <li><a href="/berater/abi-in-der-beratung.htm?zg&#x3D;berater" class="link">Beratende</a></li>
            </ul>
            <button class="trigger searchMenu" title="Suche öffnen / schließen" aria-label="Suche öffnen / schließen">
              <span><svg viewBox="0 0 22 22" width="22" height="22" class="lense">
                <path class="cls-1" d="M14.83,9.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,4.07,9.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0A8.47,8.47,0,0,0,1,9.46a8.27,8.27,0,0,0,.67,3.29,8.47,8.47,0,0,0,7.79,5.17,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,21,19.46"/>
              </svg></span>
            </button>
            <div class="burger-menu">
              <button class="hamburger hamburger--squeeze" type="button" title="Menü öffnen / schließen" aria-label="Menü öffnen / schließen">
                <span class="hamburger-box">
                  <span class="hamburger-inner"></span>
                </span>
              </button>
            </div>
          </div>
        </div>
      </div>
      <div class="container bmenu">
        <nav class="burgermenu">
          <ul>
            <li class="navpoint primary"><a href="/index.htm?zg&#x3D;schueler" class="active"><span>Schüler/innen</span></a></li>
            <li class="navpoint secondary"><a href="/orientieren.htm"><span>Orientieren</span></a></li>
            <li class="navpoint secondary"><a href="/studium.htm"><span>Studium</span></a></li>
            <li class="navpoint secondary"><a href="/ausbildung.htm"><span>Ausbildung</span></a></li>
            <li class="navpoint secondary"><a href="/bewerbung.htm"><span>Bewerbung</span></a></li>
            <li class="navpoint secondary"><a href="/beruf-karriere.htm"><span>Beruf &amp; Karriere</span></a></li>
            <li class="navpoint secondary mb-rounded"><a href="/alle-themen.htm"><span>Alle Themen</span></a></li>
            <li class="navpoint primary"><a href="/eltern/tipps-und-infos.htm?zg&#x3D;eltern"><span>Eltern</span></a></li>
            <li class="navpoint primary"><a href="/lehrer/abi-fuer-lehrer.htm?zg&#x3D;lehrer"><span>Lehrkräfte</span></a></li>
            <li class="navpoint primary"><a href="/berater/abi-in-der-beratung.htm?zg&#x3D;berater"><span>Beratende</span></a></li>
          </ul>
        </nav>
      </div>
      <div class="sectionWrapper">
        <div class="container hero">
          <div class="inner">
            <div class="col">
              <a class="logo-abi black" href="/index.htm?zg=schueler">
                <svg viewBox="0 0 169 48">
                  <g class="chars">
                    <path data-id="char-a" d="M4,39.74a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-19.6a3,3,0,1,1,3-3A3.08,3.08,0,0,1,10.57,20.14Zm0,13.06a3,3,0,1,1,3-3A3.07,3.07,0,0,1,10.57,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,10.57,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,10.57,46.27ZM17.1,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,17.1,20.14Zm0,13.06a3,3,0,1,1,3-3A3.06,3.06,0,0,1,17.1,33.2Zm0,13.07a3,3,0,1,1,3-3A3.06,3.06,0,0,1,17.1,46.27Zm6.54-26.13a3,3,0,1,1,3-3A3.07,3.07,0,0,1,23.64,20.14Zm0,13.06a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm0,13.07a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-26.13a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm6.53-19.6a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                    <path data-id="char-b" d="M49.38,7.07a3.07,3.07,0,0,1-3-3,3,3,0,1,1,6.07,0A3.06,3.06,0,0,1,49.38,7.07Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,13.6Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,49.38,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,49.38,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,49.38,46.27Zm6.53-39.2a3.07,3.07,0,0,1-3-3A3,3,0,0,1,59,4,3.07,3.07,0,0,1,55.91,7.07Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,13.6Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,55.91,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,55.91,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,55.91,46.27Zm6.53-26.13a3,3,0,1,1,3-3A3.07,3.07,0,0,1,62.44,20.14Zm0,26.13a3,3,0,1,1,3-3A3.06,3.06,0,0,1,62.44,46.27ZM69,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,69,20.14Zm0,26.13a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Zm6.53-26.13a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07ZM82,26.67a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.53a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Zm0,6.54a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                    <path data-id="char-i" d="M91.45,20.14a3,3,0,1,1,3-3A3.07,3.07,0,0,1,91.45,20.14Zm0,26.13a3,3,0,1,1,3-3A3.06,3.06,0,0,1,91.45,46.27ZM98,7.07a3.07,3.07,0,0,1-3-3A3,3,0,1,1,101,4,3.06,3.06,0,0,1,98,7.07Zm0,13.07a3,3,0,1,1,3-3A3.08,3.08,0,0,1,98,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,98,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,98,46.27Zm6.53-39.2a3.07,3.07,0,0,1-3-3,3,3,0,0,1,6.08,0A3.07,3.07,0,0,1,104.52,7.07Zm0,13.07a3,3,0,1,1,3-3A3.08,3.08,0,0,1,104.52,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,104.52,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,104.52,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,104.52,39.74Zm0,6.53a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Zm6.53,0a3,3,0,0,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                  </g>
                  <g class="arrows">
                    <path data-id="arrow-1" d="M127.37,20.14a3,3,0,1,1,3-3A3.08,3.08,0,0,1,127.37,20.14Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,26.67Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,33.2Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,127.37,39.74Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,127.37,46.27Zm6.53-19.6a3,3,0,1,1,3-3A3.06,3.06,0,0,1,133.9,26.67Zm0,6.53a3,3,0,1,1,3-3A3.06,3.06,0,0,1,133.9,33.2Zm0,6.54a3,3,0,1,1,3-3A3.07,3.07,0,0,1,133.9,39.74Zm6.54-6.54a3,3,0,1,1,0-6.07,3,3,0,0,1,0,6.07Z"/>
                    <path data-id="arrow-2" d="M151.19,20.15a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,20.15Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,26.68Zm0,6.53a3,3,0,1,1,3-3A3.06,3.06,0,0,1,151.19,33.21Zm0,6.54a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,39.75Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,151.19,46.28Zm6.54-19.6a3,3,0,1,1,3-3A3.08,3.08,0,0,1,157.73,26.68Zm0,6.53a3,3,0,1,1,3-3A3.07,3.07,0,0,1,157.73,33.21Zm0,6.54a3,3,0,1,1,3-3A3.08,3.08,0,0,1,157.73,39.75Zm6.53-6.54a3,3,0,1,1,0-6.07,3,3,0,1,1,0,6.07Z"/>
                  </g>
                </svg>
              </a>
            </div>
            <div class="col">
                    <span class="rubrikhead">studium</span>
            </div>
          </div>
          <div class="mobile-search">
            <form class="search" action="/archiv.htm" method="GET">
              <div class="field">
                <input type="search" name="q" placeholder="Suche">
              </div>
              <button type="submit" class="searchbtn">
                <span>
                  <svg width="20" height="20" viewBox="0 0 20 20"><path d="M13.83,8.46h0a5.19,5.19,0,0,1-1.58,3.81,5.17,5.17,0,0,1-3.8,1.58,5.19,5.19,0,0,1-3.8-1.58A5.19,5.19,0,0,1,3.07,8.46a5.19,5.19,0,0,1,1.58-3.8,5.19,5.19,0,0,1,3.8-1.58,5.17,5.17,0,0,1,3.8,1.58,5.19,5.19,0,0,1,1.58,3.8m6.16,10h0a1.46,1.46,0,0,0-.45-1.08l-4.12-4.13a8.15,8.15,0,0,0,1.49-4.8,8.27,8.27,0,0,0-.67-3.29,8.27,8.27,0,0,0-4.5-4.5,8.39,8.39,0,0,0-6.57,0,8.27,8.27,0,0,0-4.5,4.5,8.41,8.41,0,0,0,0,6.58,8.27,8.27,0,0,0,4.5,4.5,8.27,8.27,0,0,0,3.29.67,8.26,8.26,0,0,0,4.8-1.49l4.12,4.11a1.43,1.43,0,0,0,1.08.46A1.57,1.57,0,0,0,20,18.46"/></svg>
                </span>
              </button>
              <a href="/archiv.htm?zg=schueler" target="_self" name="config">
                <span>
                  <svg width="21" height="21" viewBox="0 0 21 21" class="plus">
                    <circle cx="10.5" cy="10.5" r="9.5"/>
                    <line x1="10.5" y1="5" x2="10.5" y2="16"/>
                    <line x1="16" y1="10.5" x2="5" y2="10.5"/>
                  </svg>
                </span>
              </a>
            </form>
          </div>
        </div>
      </div>
    </header>
  <div class="sectionWrapper has-sidebar">
    <div class="container body">
          <nav class="breadcrumbs">
            <div class="back">
              <button class="hback" onclick="window.history.back()" aria-label="eine Seite zurück" title="eine Seite zurück"><span><svg viewBox="0 0 12 14" class="hback"><path d="M0,7,12,0V14Z"/></svg></span></button>
            </div>
            <div class="back">
              <a href="/" class="backhome" aria-label="zur Home page" title="zur Home page"><span><svg viewBox="0 0 16 14" class="house"><path d="M6.38,14h-4V7.4H0L8,0l8,7.4H13.6V14h-4V9.06H6.38Z"/></svg></span></a>
            </div>
            <div class="links">
              <ul>
                  <li>
                    <a href="/studium.htm">
                      studium
                    </a>
                  </li>
                  <li>
                    <a href="/studium/hochschule.htm">
                      Wie studieren?
                    </a>
                  </li>
                  <li>
                    <a href="/studium/hochschule/studienorganisation_hochschule.htm">
                      Studienorganisation &amp; Hochschule
                    </a>
                  </li>
                  <li>
                    
                      Virtueller Hochschulinfotag
                    
                  </li>
              </ul>
            </div>
          </nav>
          <main class="section article ">
            
                <p class="roof">Studieren in der Corona-Krise – Interview</p>
                <h1>Virtueller Hochschulinfotag</h1>
                <p class="introtext">Hochschulinfotag: Das heißt für Studieninteressierte normalerweise, über einen Campus laufen, Hörsäle erkunden, Labore besichtigen, mit Dozenten und Studierenden sprechen. Aber was, wenn das wegen einer Virus-Pandemie nicht geht? Dann klappt das auch digital. Und zwar erstaunlich gut, wie Alexander Maack, Content-Manager an der Hochschule Mittweida vom ersten virtuellen Studieninformationstag berichtet.</p>
                <div class="image hero">
                  <div class="img-wrapper">
                      <img src="https://abi.de/data/Asset/17237/teaser.jpg" alt="Auf dem Bild ist das Zentrum für Medien und Soziale Arbeit der Hochschule Mittweida zu sehen. " class="void"/>
                  </div>
                      <div class="text">
                          <p class="caption">
                                Die Hochschule Mittweida hat ihren ersten virtuellen Studieninformationstag abgehalten.
                                
                            </p>
                          <p class="copyright">Foto: Hochschule Mittweida</p>
                      </div>
                </div>
                <p  ><span style="color: #d86c04;"><strong>abi»</strong></span> Herr Maack, wie kann man sich den virtuellen Studieninformationstag an der Hochschule Mittweida vorstellen?</p>
                <p  ><strong>Alexander Maack:</strong> Bereits im Vorfeld haben wir kleine Vorstellungsfilme &uuml;ber die einzelnen Studieng&auml;nge gedreht, von &bdquo;Allgemeine und Digitale Forensik&ldquo; &uuml;ber &bdquo;Biotechnologie&ldquo;, &bdquo;Energie- und Umweltmanagement&ldquo; bis zu &bdquo;Wirtschaftsingenieurwesen&ldquo;. Daf&uuml;r kamen Vertreter der Studieng&auml;nge zu Wort, von den Studierenden bis zum Dekan. Am Tag selbst hatten wir dann einen Livestream auf YouTube und Twitch. Ein Studienberater f&uuml;hrte durch die mehrst&uuml;ndige Sendung und sprach mit Dozenten und Professoren der unterschiedlichen Fachbereiche, die zugeschaltet wurden. Die Teilnehmer konnten w&auml;hrend des Livestreams Fragen stellen. F&uuml;r gezieltere oder pers&ouml;nlichere Fragen hatten wir au&szlig;erdem Meeting-R&auml;ume f&uuml;r die einzelnen Fachbereiche in Zoom eingerichtet. Wir wollten den Teilnehmern genau die M&ouml;glichkeiten bieten, die sie auch bei einem realen Infotag haben, n&auml;mlich mit den Lehrenden ins Gespr&auml;ch zu kommen.</p>
                <p  ><span style="color: #d86c04;"><strong>abi» </strong></span>Gab es Punkte, die sich virtuell nicht umsetzen lie&szlig;en?</p>
                <p  ><strong>Alexander Maack:</strong> Bei einem &bdquo;realen&ldquo; Infotag steht das pers&ouml;nliche Erleben im</p>
                <div class="image content">
                  <div class="img-wrapper">
                      <a href="/studium/hochschule/studienorganisation_hochschule/studieren-in-der-corona-krise-017355.htm?imageid&#x3D;17236" class="lupe"><svg viewBox="0 0 15 15" class="lupe"><path class="cls-1" d="M9.86,8.92,13,12,12,13,8.92,9.86v-.5l-.17-.18a3.64,3.64,0,0,1-1.21.72,4.06,4.06,0,0,1-1.43.25,3.91,3.91,0,0,1-1.58-.31A4.15,4.15,0,0,1,3.23,9a3.86,3.86,0,0,1-.87-1.29A3.82,3.82,0,0,1,2,6.11a3.82,3.82,0,0,1,.32-1.58A4,4,0,0,1,4.53,2.36,3.75,3.75,0,0,1,6.11,2a3.82,3.82,0,0,1,1.58.32A3.93,3.93,0,0,1,9,3.23a4,4,0,0,1,1.18,2.88A4.06,4.06,0,0,1,9.9,7.54a3.64,3.64,0,0,1-.72,1.21l.18.17Zm-3.75,0a2.7,2.7,0,0,0,2-.82,2.71,2.71,0,0,0,.83-2,2.73,2.73,0,0,0-.82-2,2.7,2.7,0,0,0-2-.82A2.8,2.8,0,0,0,3.3,6.11a2.7,2.7,0,0,0,.82,2A2.69,2.69,0,0,0,6.11,8.92Z"/></svg></a>
                      <img src="https://abi.de/data/Asset/17236/content.jpg" alt="Ein Porträtbild von Alexander Maack " class="void"/>
                  </div>
                      <div class="text">
                          <p class="caption">Alexander Maack</p>
                          <p class="copyright">Foto: privat</p>
                      </div>
                </div>
                <p  >Vordergrund. Man schaut sich den Campus, die Wohnheimzimmer und die Labore an. Wir haben vor dem Livestream einen Campusrundgang mit dem Studienberater aufgenommen, den wir dann eingespielt haben. Aber &uuml;ber YouTube kann man das nat&uuml;rlich nicht so erleben. Das Besondere der Hochschule Mittweida ist, dass es &ndash; &auml;hnlich wie in den USA &ndash; ein relativ abgeschlossener Campus ist. Von einem Ende zum anderen braucht man zu Fu&szlig; etwa zehn Minuten.</p>
                <p  ><span style="color: #d86c04;"><strong>abi»</strong></span> Der Livestream dauerte mehr als f&uuml;nf Stunden. Waren die meisten Teilnehmer die ganze Zeit dabei? Oder gab es eine Art &bdquo;Zeitplan&ldquo;, an dem man sich orientieren konnte, um zu erfahren, wann der Fachbereich drankommt, f&uuml;r den man sich interessiert?</p>
                <p  ><strong>Alexander Maack:</strong> Es gab die M&ouml;glichkeit, sich vorher zu orientieren, aber die meisten haben tats&auml;chlich bis zum Ende durchgeschaut.</p>
                <p  ><span style="color: #d86c04;"><strong>abi»</strong></span> Wie war die Resonanz der Studieninteressenten auf das Angebot?</p>
                <p  ><strong>Alexander Maack:</strong> Sehr gut! Sie haben viele Fragen gestellt, die Antworten liefen dann gleich in den Livestream ein. In den Webinaren gab es die M&ouml;glichkeit, noch individueller auf Fragen einzugehen, beispielsweise auf die Vereinbarkeit von Studium und Familie.</p>
                <p  ><span style="color: #d86c04;"><strong>abi»</strong></span> Wie viele Teilnehmer oder Zuschauer waren &uuml;berhaupt dabei?</p>
                <p  ><strong>Alexander Maack:</strong> Nicht weniger als bei einem &bdquo;realen&ldquo; Infotag. Am Tag selbst wurde der Livestream &uuml;ber 3.000 Mal aufgerufen. Er steht immer noch online, t&auml;glich kommen weitere Aufrufe dazu. Man kann sich also auch nach dem Infotag noch informieren.</p>
                <p  ><span style="color: #d86c04;"><strong>abi»</strong></span> Ein virtueller Infotag hat au&szlig;erdem den Vorteil, dass auch Interessenten teilnehmen k&ouml;nnen, die weiter weg wohnen und sich sonst vielleicht nicht auf den Weg gemacht h&auml;tten. Wissen Sie, woher die Teilnehmer kamen?</p>
                <p  ><strong>Alexander Maack:</strong> Das haben wir nicht abgefragt, wir wissen aber, dass wir unter anderem Zugriffe aus &Ouml;sterreich, der Schweiz und Spanien hatten. Den Weg zum &bdquo;realen&ldquo; Infotag in Mittweida nehmen die Abiturienten in der Regel aber gerne auf sich. Immerhin geht es um eine wichtige Entscheidung f&uuml;r die Zukunft. Deshalb haben wir sonst ebenfalls Besucher beispielsweise aus Baden-W&uuml;rttemberg, Nordrhein-Westfalen oder Hamburg.</p>
                <p  ><span style="color: #d86c04;"><strong>abi»</strong></span> Hat ein virtueller Infotag Nachteile?</p>
                <p  ><strong>Alexander Maack:</strong> Wie bereits erw&auml;hnt, ist das pers&ouml;nliche Erleben nat&uuml;rlich eingeschr&auml;nkt. Das l&auml;sst sich nicht abbilden, da man nicht selbst &uuml;ber den Campus laufen kann. Aus Sicht der Hochschule gibt es eigentlich keine Nachteile &ndash; au&szlig;er, dass man deutlich zus&auml;tzliche Vorbereitung braucht wie etwa die Fachbereichs-Videos drehen und schneiden. Aber wir als Hochschule besch&auml;ftigen uns schon l&auml;nger mit diesen Dingen, technisch war es also kein Problem.</p>
                <p  ><span style="color: #d86c04;"><strong>abi»</strong></span> Wird es k&uuml;nftig mehr solcher virtueller Angebote geben?</p>
                <p  ><strong>Alexander Maack:</strong> Das k&ouml;nnen wir noch nicht absch&auml;tzen. Wir sind aber auf jeden Fall sehr zufrieden, die Beteiligung war immens. Wir als Hochschule wollen die Abiturienten weiterhin informieren. Auf welchen Kan&auml;len das k&uuml;nftig erfolgt, da richten wir uns ganz nach ihnen.</p>
                <div class="creationdate">
                  <p>abi» 05.05.2020</p>
                </div>
                <div class="teile">
                  <h2 class="label">Diesen Artikel teilen</h2>
                  <ul class="teilen-links">
                    <li class="link"><a href="mailto:?subject=Interessanter%20Beitrag%20bei%20abi.de&body=Hallo%2C%0A%0Aauf%20abi.de%20habe%20ich%20einen%20interessanten%20Beitrag%20gefunden%3A%0Ahttps%3A%2F%2Fabi.de%2Fstudium%2Fhochschule%2Fstudienorganisation_hochschule%2Fstudieren-in-der-corona-krise-017355.htm%0A%0AViele%20Gr%C3%BC%C3%9Fe" class="round-share email" title="Per E-Mail teilen"></a></li>
                    <li class="link mobile-only"><a href="whatsapp://send?text=https%3A%2F%2Fabi.de%2Fstudium%2Fhochschule%2Fstudienorganisation_hochschule%2Fstudieren-in-der-corona-krise-017355.htm" class="round-share whatsapp" title="in WhatsApp teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabi.de%2Fstudium%2Fhochschule%2Fstudienorganisation_hochschule%2Fstudieren-in-der-corona-krise-017355.htm" class="round-share fb" title="auf Facebook teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://telegram.me/share/url?url=https%3A%2F%2Fabi.de%2Fstudium%2Fhochschule%2Fstudienorganisation_hochschule%2Fstudieren-in-der-corona-krise-017355.htm&text=Der%20abi.de-Telegram-Service%20schickt%20dir%20" class="round-share telegram" title="in Telegram teilen"></a></li>
                    <li class="link mobile-only"><a href="fb-messenger://share/?link=https%3A%2F%2Fabi.de%2Fstudium%2Fhochschule%2Fstudienorganisation_hochschule%2Fstudieren-in-der-corona-krise-017355.htm&app_id=1509212185963916" class="round-share messenger" title="in Facebook messenger teilen"></a></li>
                    <li class="link"><a target="_blank" href="https://twitter.com/intent/tweet?text=gerade%20auf%20abi.de%20gelesen&url=https%3A%2F%2Fabi.de%2Fstudium%2Fhochschule%2Fstudienorganisation_hochschule%2Fstudieren-in-der-corona-krise-017355.htm&hashtags=abi" class="round-share twitter" title="auf Twitter teilen"></a></li>
                  </ul>
                </div>
              
            
          </main>
            <aside class="sidebar">
              
                <div class="content">
                    <h2 class="heading">weitere beiträge</h2>
                    <a
                      href="/studium/hochschule/studienorganisation_hochschule/studieren-in-der-corona-krise017353.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/17239/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Auf dem virtuellen Campus</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/studium/hochschule/studienorganisation_hochschule/studienvorbereitung-in-der-cor017356.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/17242/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Hochschulen bringen digitalen Ersatz an den Start</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/studium/hochschule/studienorganisation_hochschule/studium-mit-familie017268.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/17116/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Studium mit Familie</span>
                          </span>
                      </span>
                    </a>
                    <a
                      href="/studium/hochschule/studienorganisation_hochschule/ausgruendungen-aus-hochschulen016977.htm"
                      
                      class="banner"
                      
                      
                    >
                      <span class="container">
                          <span class="image" style="background-image: url(https://abi.de/data/Asset/16698/teaser.jpg)"></span>
                          <span class="flag">
                            <span class="label">Gründen ist keine Geisterbahn!</span>
                          </span>
                      </span>
                    </a>
                      <div class="linklist loadmore">
                        <h2>
                          
                            andere beitr&auml;ge der rubrik
                          
                        </h2>
                        <ul >
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/studieren-in-teilzeit-urlaubss016011.htm" target="_self">Alles rund ums Urlaubssemester</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/studieren-mit-sehbehinderung016151.htm" target="_self">Assistenten fürs Studium </a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/studieren-in-teilzeit-urlaubss016002.htm" target="_self">Dem Berufswunsch Arzt in Asien nachspüren</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/beratungsangebote-an-der-hochs015748.htm" target="_self">Feilen an der internationalen Karriere</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/beratungsangebote-an-der-hochs015756.htm" target="_self">Für jede Frage der richtige Ansprechpartner</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/studieren-in-teilzeit-intervie016001.htm" target="_self">Für wen eignet sich ein Teilzeitstudium?</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/neue-studienformen-alles-total015783.htm" target="_self">Grundlagen schaffen per Video</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/wissenschaftlich-arbeiten-an-d016529.htm" target="_self">Gründlich und gewissenhaft</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/zeitmanagement-im-studium016127.htm" target="_self">Mit Plan und ohne Stress durchs Studium</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/studieren-in-teilzeit-uebersic016000.htm" target="_self">Modelle fürs Studieren in Teilzeit</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/massive-open-online-course-moo015781.htm" target="_self">Online-Vorbereitung aufs Masterstudium</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/pruefungsangst-pruefungsarten016614.htm" target="_self">Schriftlich, mündlich, in jedem Fall wissenschaftlich</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/beratungsangebote-an-der-hochs015749.htm" target="_self">Schritt für Schritt raus aus der Überforderung</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/zeitmanagement-im-studium-inte016129.htm" target="_self">Selbstdisziplin und gute Organisation gefragt</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/gap-year-zwischen-bachelor-und016397.htm" target="_self">Sinnvoll genutzte Zwischenzeit </a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/online-studium-an-der-virtuell015780.htm" target="_self">Videokonferenz statt Vorlesung an der Uni</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/ausgruendungen-aus-hochschulen016978.htm" target="_self">Von der Uni auf den Chefsessel? </a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/gap-year-zwischen-bachelor-und016398.htm" target="_self">Welche Gap Year-Optionen gibt es?</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/studienumstieg-studienausstieg016528.htm" target="_self">Über Umwege zum Ziel</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/pruefungsangst-interview016612.htm" target="_self">„Ein Plan B kann der Angst entgegenwirken“</a>
                    </li>
                            <li><a href="/studium/hochschule/studienorganisation_hochschule/ausgruendungen-aus-hochschulen016979.htm" target="_self">„Gründer brauchen Mut und Neugier“</a>
                    </li>
                        </ul>
                            <button class="btn loadmore"><span>weitere anzeigen</span></button>
                      </div>
                      <div class="linklist">
                        <h2>
                          
                            verwandte themen
                          
                        </h2>
                        <ul >
                            <li><a href="/studium/studiengaenge/fokus_studieren/informatik-studieren-uebersich017032.htm" target="_self">Informatik studieren: Informatik in allen Bereichen</a>
                    </li>
                            <li><a href="/studium/studiengaenge/grundstaendige/ing/kuenstliche-intelligenz017178.htm" target="_self">Künstliche Intelligenz: Die Zukunft mitgestalten</a>
                    </li>
                        </ul>
                      </div>
                </div>
              
                
              
            </aside>
    </div>
    <footer class="page-footer">
      <div class="container">
        <nav class="footerNav">
          <div class="col">
            <a href="https://www.arbeitsagentur.de/apps/faces/home/kf?kfid=E2-10" target="_blank" class="strong">Dein Beratungstermin</a>
          </div>
          <div class="col">
            <a href="/leichte_sprache.htm">Leichte Sprache</a>
            <a href="/gebaerdensprache.htm">Gebärden&shy;sprache</a>
            <a href="/sitemap.htm">Sitemap</a>
          </div>
          <div class="col">
            <a href="/links.htm">Links</a>
            <a href="/about-abi.htm">about abi</a>
            <a href="/presse.htm">Presse</a>
          </div>
          <div class="col">
            <a href="/kontakt.htm">Kontakt</a>
            <a href="/datenschutz.htm">Datenschutz</a>
            <a href="/impressum.htm">Impressum</a>
          </div>
        </nav>
      </div>
    </footer>
  </div>
  <div class="scrollprogress">
    <a href="#" tabindex="-1" aria-hidden="true">
      <div class="progress-wrapper">
        <svg viewBox="0 0 50 50" class="circle">
          <circle class="track" cx="25" cy="25" r="22"></circle>
          <circle id="progress-circle" cx="25" cy="25" r="22" style="stroke-dasharray: 137.4; stroke-dashoffset: 137.4;"></circle>
        </svg>
        <span class="ico">
          <svg viewBox="0 0 12 13"><path d="M0,10.17,5.86,5.94h.28L12,10.17V13L6,9.37,0,13ZM0,4.23,5.86,0h.28L12,4.23V7.06L6,3.43,0,7.06Z"/></svg>
        </span>
      </div>
    </a>
  </div>
      <div id="ba-header-disclaimer" class="cookiebanner">
        <div class="row">
          <div class="col text">
            <p>Diese Webseite verwendet Cookies und das Webanalyse-Tool Matomo. Das hilft uns, dir ein gutes Nutzungserlebnis zu bieten und unsere Website zu verbessern. Wenn du durch die Seiten surfst, erklärst du dich hiermit einverstanden. <a href="/datenschutz.htm?zg=schueler">Hier erfährst du mehr über die Nutzung deiner Daten und Möglichkeiten zum Widerspruch.</a></p>
          </div>
          <div class="col button">
            <button type="button" name="button" class="btn"><span>Verstanden</span></button>
          </div>
        </div>
      </div>
    <!-- Matomo -->
      <script type="text/javascript">
        var _paq = window._paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
        _paq.push(["setCookieDomain", "*.abi.de"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
          var u="https://piwik.meramo.org/";
          _paq.push(['setTrackerUrl', u+'matomo.php']);
          _paq.push(['setSiteId', '28']);
          var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
          g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
        })();
      </script>
      <noscript><p><img src="https://piwik.meramo.org/matomo.php?idsite=28&amp;rec=1" style="border:0;" alt="" /></p></noscript>
    <!-- End Matomo Code -->
    <script src="/public/js/bundle.min.js?v=1.3.10" charset="utf-8"></script>
  </body>
</html>
