




<!DOCTYPE html>














    
        
            
        
        
    
    

<html lang="de">
<head>


    

    
    <meta property="fb:app_id" content="1509212185963916">

    

    
    
    
    
    <meta property="og:title" content="Blogs">
    <meta property="og:description" content="-">

    
    

    <title>abi&gt;&gt;: Blogs</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="keywords" content="">
    <meta name="google-site-verification" content="zAa0-fhdtxSWxEpHw5JpDLkHRWFtnlzbLdUuuICNJBU">
    <meta name="description" content="-">
    <meta name="author" content="Meramo Verlag GmbH, Nürnberg, Germany" />
    <meta name="copyright" content="Bundesagentur für Arbeit, Nürnberg, Germany" />
    <meta name="audience" content="Schüler/innen" />
    <meta name="dcterms.date" content="2012-12-14">
    
    
    
    
    <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i" rel="stylesheet">
    <link id="stylesheet" rel="stylesheet" type="text/css" media="screen" href="/data/Interactivity/common/banner/front/css/abidemobilbanner.css?v=1570766151295">
    <link id="stylesheetReset" rel="stylesheet" type="text/css" media="screen" href="/inc/reset.css?v=1570766151295">
    <link id="stylesheetGlobal" rel="stylesheet" type="text/css" href="/inc/styles-global.css?v=1570766151295">
    <link id="stylesheetGeSlide" rel="stylesheet" type="text/css" media="screen" href="/inc/ge-slide.css?v=1570766151295">
    <link id="stylesheetIpad" rel="stylesheet" type="text/css" media="all and (min-width: 768px) and (max-width: 1024px) and (orientation: landscape)" href="/inc/ipad.css?v=1570766151295">
    <link id="stylesheetIphone" rel="stylesheet" type="text/css" media="screen and (max-width: 640px)" href="/inc/iphone.css?v=1570766151295">

    <!--[if gt IE 8 ]><link id="stylesheetIE" rel="stylesheet" type="text/css" media="screen" href="/inc/ie.css?v=1570766151295"><![endif]-->
    <!--[if IE 8 ]><link id="stylesheetIE8" rel="stylesheet" type="text/css" media="screen" href="/inc/ie8.css?v=1570766151295"><![endif]-->


    <link rel="alternate" title="abi.de RSS Feed" href="/data/Rss/abi.xml" type="application/rss+xml">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57x57-precomposed.png">
    <script src="/inc/jquery-2.1.4.min.js" type="text/javascript"></script>
    <script src="/inc/jquery.ge-slide.js" type="text/javascript"></script>
    <script src="/inc/jquery.touchwipe.min.js" type="text/javascript"></script>
    <script src="/inc/script.js?v=1570766151295" type="text/javascript"></script>
        
        <script src="/inc/bxslider/jquery.bxslider.js" type="text/javascript"></script>
    

    <link id="stylesheetBxSlider" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider.min.css?v=1570766151295">
    <link id="stylesheetBxSliderC" rel="stylesheet" type="text/css" href="/inc/bxslider/jquery.bxslider-custom.css?v=1570766151295">



    <!--[if lte IE 8 ]><script src="/inc/mediaqueries-ie.js" type="text/javascript"></script><![endif]-->
    <script type="text/javascript" src="/inc/ios-orientationchange-fix.js"></script>





    <!-- ssp:header -->
    <script type="text/javascript" src="/inc/socialshareprivacy-abi/jquery.socialshareprivacy.abi.min.js?v=1570766151295"></script>
    <link rel="stylesheet" type="text/css" media="all" href="/inc/socialshareprivacy-abi/socialshareprivacy.abi.min.css?v=1570766151295">

    
    
        
        
            <script type="text/javascript">
                $.post(
                    'https://graph.facebook.com',
                    {
                        id: 'http://www.abi.de/interaktiv/blog/blogs09675.htm',
                        scrape: true
                    },
                    function(response){
                        console.log(response);
                    }
                );
            </script>
        
    


</head>
<body class="schueler">

    
    
    
    
    <div id="siteContainer">
        <div class="logoBA-desktop">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div class="logoBA-mobile">
            <a href="http://www.arbeitsagentur.de/" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)" target="_blank"><img src="/img/mobile/logo_ba.png" alt="Logo Bundesagentur für Arbeit" title="Arbeitsagentur (Externer Link, &ouml;ffnet sich in neuem Fenster)"></a>
        </div>
        <div id="topContainer">
            <div id="topWrapper">
                
                
                <div id="functionNav">
                    <ul>
                    
                        
                            
                        <li>
                            <a href="
?print=true&amp;type=Lehrer&amp;comment=7663" title="Diese Seite ausdrucken (JavaScript notwendig)" target="_blank" rel="nofollow"><img src="/img/icon_print.png" alt="Drucken" title="Diese Seite ausdrucken (JavaScript notwendig)"></a>
                        </li>
                        <li>
                            <a href="/versenden.htm" title="Versenden"><img src="/img/icon_send.png" alt="Versenden"></a>
                        </li>
                        <li>
                            <a href="
/viewpdf.htm?url=" title="PDF (&Ouml;ffnet sich in neuem Fenster)" target="_blank" rel="nofollow"><img src="/img/icon_pdf.png" alt="PDF (&Ouml;ffnet sich in neuem Fenster)"></a>
                        </li>
                        
                        
                    
                        
                    </ul>
                </div>
                
            </div>
        </div>
        <div id="priNavContainer" class="schueler">
            
            
            
           
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
               
                   
                   
               
            
            <div id="priNavWrapper" class="">
                <div id="priNav" class="">
                    <h1 class="hide_if_css">Kategorien</h1>
                    <ul>
                        
                            
                            
                                    <script type="text/javascript">
                                        $(document).ready(function() {
                                            $('img#navHome').hover(function() {
                                                $("#navHome").attr("src", "/img/icon_home_mo.png");
                                            }, function() {
                                                $("#navHome").attr("src", "/img/icon_home.png");
                                            });
                                        });
                                    </script>
                                <li class="home"><span><a href="
/index.htm" accesskey="0" title="Zur Startseite / Home"><img src="/img/icon_home.png" id="navHome" alt=""></a></span></li>
                            
                        
                        <li class="navCategories last"><a href="#" class="categories">rubriken</a></li>
                        
                        <li class="nav first"><span class="act"><a href="
/alle-themen.htm" accesskey="T">alle themen</a></span></li>
                        
                        <li class="nav"><span><a href="
/orientieren.htm" accesskey="O">orientieren</a></span></li>
                        
                        <li class="nav"><span><a href="
/studium.htm" accesskey="S">studium</a></span></li>
                        
                        <li class="nav"><span><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></span></li>
                        
                        <li class="nav"><span><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></span></li>
                        
                        <li class="nav last"><span><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></span></li>
                        
                    </ul>
                </div>
                <div id="priNavMobile">
                    <ul>
                        
                        <li><a href="
/alle-themen.htm" accesskey="T" class="act">alle themen</a></li>
                        
                        <li><a href="
/orientieren.htm" accesskey="O">orientieren</a></li>
                        
                        <li><a href="
/studium.htm" accesskey="S">studium</a></li>
                        
                        <li><a href="
/ausbildung.htm" accesskey="A">ausbildung</a></li>
                        
                        <li><a href="
/beruf-karriere.htm" accesskey="K">beruf &amp; karriere</a></li>
                        
                        <li class="last"><a href="
http://regional.abi.de" target="_blank" title="Externer Link (&ouml;ffnet sich in neuem Fenster)" accesskey="R">abi regional</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
        <div id="headerWrapper">
            <div id="header">

                <div id="headComponentsContainer">
                    <div id="logo-abi">
                        <a href="
/index.htm" title="Logo von abi&gt;&gt;"><img src="/img/logo_abi.png" alt="Logo von abi&gt;&gt;"></a>
                    </div>
                    <div id="searchContainer">
                        <form action="
/archiv.htm" method="post" id="searchFormAbi">
                            <div class="mainSearch">
                                <label for="fastSearch" class="hide_if_css">Suchbegriff eingeben</label>
                                <input type="text" name="fastSearch" id="fastSearch" title="Trage bitte hier Deine Suchbegriffe ein." class="mainSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" title="suche!" class="butSimple suche fleft">
                                <div class="extendedSearch"><a href="
/archiv.htm" accesskey="7">erweiterte suche</a></div>
                                <div class="extendedSearchMobile"><a href="
/archiv.htm" accesskey="7"></a></div>
                            </div>
                        </form>
                    </div>
                    <div id="stubSearchContainer" title="Hier kannst du dein Wunschfach eingeben und erfährst dann, an welchen Hochschulen in Deutschland es angeboten wird.">
                        <div class="butStub" id="butStub"><label for="stubSearch"><a href="javascript:return false;" title="Verlinkung zur Studiengangssuche von www.studienwahl.de, bitte klicken, um Eingabemaske zu aktivieren (Ergebnisliste öffnet sich in neuem Fenster)"><img src="/img/but_stub_search.png" alt="Button studienwahl.de" title=""></a></label></div>
                        <div class="stubSearchContent">
                            <form name="studienwahl" method="post" onsubmit="swsearch();return false">
                                <input type="text" name="swsuche" value="Studiengang |" maxlength="50" id="stubSearch" class="stubSearchField">
                                <input type="submit" name="" value="Suchanfrage absenden" class="stubSearchSubmit">
                                <div class="clearFloats"></div>
                                <div class="stubExtendedSearch"><a href="http://www.studienwahl.de/de/finder.htm" target="_blank">Erweiterte Suche</a></div>
                            </form>
                        </div>
                        <div class="stubSearchFoot"></div>
                    </div>
                    <div class="clearFloats"></div>
                </div>

            </div>
        </div>
        <div id="contentWrapper">
            <div id="content">
            
        
        





<div class="grayContent">
    <div class="innerContent">
        <div class="breadcrumbContainer">
            <span class="hide_if_css">Standort:</span>






    






    <span class="breadcrumbItem"><a href="
/index.htm">Schüler/innen</a> &gt;</span>


    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv.htm" title="interaktiv">interaktiv</a>
            
                &gt; </span>












    
        
        
            <span class="breadcrumbItem"><a href="/interaktiv/blog.htm" title="blogs">blogs</a></span>
            
        
    

            
        
    

        </div>
        <div class="articleContainer newsOverview">
            
            
            
            
            

            
            
            

            
            
                




<div>
    <p><a name="id7663"></a>
    <p class="roof">Die Lehrer von morgen </p>
    <h1 class="articleHeadline">Verliebt, verlobt, verheiratet </h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Eva.jpg" border="0" width="326" height="214" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Am vergangenen Samstag war die kirchliche Trauung meines Bruders. Schon fr&uuml;h am Morgen besuchten meine Gro&szlig;mutter, Mutter und ich den Friseursalon und lie&szlig;en uns rundum versch&ouml;nern. Aufgeregt schl&uuml;pfte ich in mein weinrotes langes Kleid mit R&uuml;ckenausschnitt. Nachmittags begann der Gottesdienst. Er wurde von der Zwillingsschwester der Braut gehalten, da diese Pfarrerin ist. Eine weitere pers&ouml;nliche Note verlieh ich der Trauung, denn eine Freundin und ich bereiteten zwei Liedst&uuml;cke f&uuml;r die Trauung vor. Die Tante der Braut hatte die Kirche mit Blumen geschm&uuml;ckt. Sie hat eine G&auml;rtnerei. Mein Neffe wurde an diesem Tag neben der Trauung getauft. Seelenruhig und schlafend lie&szlig; er die Prozedur &uuml;ber sich ergehen.<br />Nach dem Gottesdienst fuhr das Brautpaar mit einem Oldtimer Traktor in Richtung Location. Mit lautem Gehupe folgten wir der Kolonne. In der Gastwirtschaft angekommen gab es Kaffee und Kuchen und ein paar Ansprachen. Die Freunde meines Bruders bereiteten eine Brautentf&uuml;hrung im Sch&uuml;tzenhaus vor. Es gab dort Musik und Sekt. Die Stimmung wurde lockerer und ich kam mit vielen Verwandten und Bekannten ins Gespr&auml;ch. Nachdem der Br&auml;utigam die Braut gefunden hatte lief die Gesellschaft wieder zur Wirtschaft. Es wurde eine Hochzeitssuppe serviert. Weiterhin gab es ein reichlich gef&uuml;lltes Buffet und &bdquo;hei&szlig;e Liebe&ldquo; zum Dessert. Nach dem Brauttanz wurde die Tanzfl&auml;che er&ouml;ffnet. Jeder Gast durfte Liedw&uuml;nsche auf einen Zettel notieren und sie dem DJ geben. Es waren demnach Lieder f&uuml;r Jung und Alt geboten. Wir tanzten flei&szlig;ig bis in die Nacht. Um Mitternacht wurden Vesperplatten mit verschiedenen Wurst- und K&auml;sesorten aufgedeckt.<br />Ich hatte mir vorab viele Gedanken &uuml;ber mein Geschenk an das Brautpaar gemacht. Das Brautpaar w&uuml;nschte sich eigentlich Geld, doch ich empfand das als zu unpers&ouml;nlich f&uuml;r mich. Ich einschloss mich daher, ein Gutscheinbuch zu gestalten. Es beinhaltet sowohl Geldgutscheine als auch pers&ouml;nliche Gutscheine wie beispielsweise ein gemeinsames Fr&uuml;hst&uuml;ck oder einmal Babysitten. Mein Bruder und seine Frau freuten sich sehr dar&uuml;ber.<br />Alles in allem gefiel mir der Tag sehr gut. Ich f&uuml;hlte mich wohl und freute mich, meine Verwandten wieder einmal zu Gesicht zu bekommen.</p><a name="comments7663"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Oct 11, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/gus/gender-and-diversity015932.htm">Gender and Diversitiy: &quot;Für mehr Chancengleichheit in der Welt&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        Oct 11, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/gus/gender-and-diversity015932.htm">Gender and Diversitiy: &quot;Für mehr Chancengleichheit in der Welt&quot;</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7663#comments7663">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7663#comments7663">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7652"></a>
    <p class="roof">Die Lehrer von morgen </p>
    <h1 class="articleHeadline">Studieren mit Hund </h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Eva.jpg" border="0" width="326" height="214" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Mit dem Herbst beginnt die Jahreszeit, die ich am liebsten habe. F&uuml;r mich gibt es kaum etwas Sch&ouml;neres als lange Spazierg&auml;nge am Waldrand zu machen und die Natur in ihrer wundersch&ouml;nen Pracht zu betrachten.<br />Sonst habe ich das immer mit meinem Hund gemacht. Ihr Name war Ida. Sie war meine beste Freundin, meine Begleiterin und Seelentr&ouml;sterin. Leider verstarb sie im hohen Alter und wir schafften uns keinen neuen Hund mehr an. Meine Eltern arbeiten bereits Vollzeit, keine gute Voraussetzung, um sich einen Hund nach Hause zu holen. Ich machte mir viele Gedanken, ob es f&uuml;r mich m&ouml;glich w&auml;re, mir einen Hund anzuschaffen. Im Studium habe ich unregelm&auml;&szlig;ig Uni und k&ouml;nnte ihn dorthin mitnehmen. Doch schon allein meine Wohnsituation ist ein Problem. Weiterhin w&uuml;sste ich nicht, wie ich den Hund in meinen beruflichen Werdegang miteinbinden k&ouml;nnte.<br />Eine ehemalige Klassenkameradin hat sich diesen Traum erf&uuml;llt. Sie studierte Kulturwissenschaften und hat eine Wohnung, in der Hunde erlaubt sind. Sie traute sich und holte sich die wundervolle Lucie nach Hause. Zudem hat sie das Gl&uuml;ck, sie nach dem Studium mit an ihren Arbeitsplatz nehmen zu d&uuml;rfen und das ohne Probleme.<br />Mein Traum w&auml;re es, einen Therapiehund auszubilden und ihn mit in die Schule zu nehmen. Allerdings gibt es hierzu viele H&uuml;rden, mit denen ich mich sp&auml;ter auseinandersetzten muss. Ob sich mein Wunsch erf&uuml;llt, bleibt abzuwarten. Bis dahin freue ich mich auf jeden Hund, der mir begegnet.</p><a name="comments7652"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Oct 7, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/ausbildungsberufe-mit-tieren-h015455.htm">Ausbildung mit Tieren: &quot;Tierische Patienten und Kollegen&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        Oct 7, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/ausbildung/ausbildungspraxis/in_der_ausbildung/ausbildungsberufe-mit-tieren-h015455.htm">Ausbildung mit Tieren: &quot;Tierische Patienten und Kollegen&quot; </a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7652#comments7652">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7652#comments7652">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
                




<div>
    <p><a name="id7642"></a>
    <p class="roof">Die Lehrer von morgen </p>
    <h1 class="articleHeadline">Endspurt</h1>
    <div class="articleText">
        <p><img src="/data/Image/2019/Blogger/Eva.jpg" border="0" width="326" height="214" style="float: left; margin-top: 10px; margin-bottom: 10px; margin-left: 15px; margin-right: 15px;" />Die vorlesungsfreie Zeit neigt sich dem Ende zu. Eigentlich sollte ich nun entspannt in das neue Semester starten, das einiges an Lernaufwand von mir abverlangen wird. Leider bin ich alles andere als die Ruhe selbst. Wenn ich meine Semesterferien reflektiere, denke ich nur ans Arbeiten. Sei es bei der Post, im Hotel oder in der Gastronomie, ich war st&auml;ndig eingespannt. Letztlich frage ich mich, ob es das Geld wert ist, sich von einem zum anderen Job zu hangeln. Dann aber wiederum stehen Ausgaben vor mir wie ein neuer Laptop, M&ouml;bel f&uuml;r mein neues Zimmer oder das Geschenk zur Hochzeit meines Bruders, f&uuml;r die ich das hart erarbeitete Geld ben&ouml;tige. Zudem m&ouml;chte ich nach meinem Studium eine gro&szlig;e Reise mit dem Wohnwagen Richtung Norden machen, die auch einiges kostet. Ich bin heilfroh bald ein geregeltes Einkommen im Referendariat zu haben, selbst wenn es nicht viel ist.<br />Aus diesem Grund nutzte ich die letzten Wochen vor Semesterstart, um noch etwas Kraft zu tanken. Ich muss nicht mehr gro&szlig; verreisen oder irgendwelche Trips machen. Mir reicht es, zuhause einfach nichts zu tun oder so wie gestern, mit meiner Oma und ihrer Freundin gem&uuml;tlich Kaffee zu trinken und einfach in den Tag hineinzuleben. Wir verbrachten mehrere Stunden in meinem Lieblingscaf&eacute; und unterhielten uns &uuml;ber dieses und jenes. Ich konnte Kraft sch&ouml;pfen, ausgiebig lachen und f&uuml;hlte mich wohl. Heute treffe ich mich mit einer Freundin, die ich ewig nicht mehr gesehen habe. Ich bin schon auf ihre Neuigkeiten gespannt. Weiterhin kann ich mich wieder mehr auf meinen Freizeitsport, den Fu&szlig;ball konzentrieren und wieder regelm&auml;&szlig;iger am Training teilnehmen. Ich hoffe, die verbleibenden Wochen noch ausnutzten zu k&ouml;nnen, um mich dann auf den Endspurt vorzubereiten.</p><a name="comments7642"></a>
    </div>
    <div class="blogSeparator">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a>&nbsp;&nbsp;|&nbsp;
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a>&nbsp;&nbsp;|&nbsp;
        Sep 30, 2019
        
            
                
                
                
                    
                    
                        
                    
                    
                    
                    
                
            
        
        
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/gus/gender-and-diversity015932.htm">Gender and Diversity&quot;: Für mehr Chancengleichheit in der Welt</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
        
    </div>

    
    <div class="blogSeparatorMobile">
        Autor: <a href="/interaktiv/blog.htm?type=Lehrer&amp;author=12738">Eva</a><br>
        Rubrik: <a href="/interaktiv/blog.htm?type=Lehrer&amp;category=7">studium</a><br>
        Sep 30, 2019
        <div class="blogCrossLinksContainer">
            <div class="blogCrossLinksTitle">
                <strong>Mehr zum Thema:</strong>
            </div>
            <div class="blogCrossLinksList">
                <ul>
                    <li><a href="
/studium/studiengaenge/grundstaendige/gus/gender-and-diversity015932.htm">Gender and Diversity&quot;: Für mehr Chancengleichheit in der Welt</a></li>
                </ul>
            </div>
            <div class="clearFloats"></div>
        </div>
    </div>

    <div class="blogComments">
        
            <span class="addComment"><strong><a href="/interaktiv/blog/comment.htm?comment=7642#comments7642">Kommentar hinzufügen</a></strong></span>
        
        
        
        
        
            <span class="addCommentMobile"><strong><a href="/interaktiv/blog/comment.htm?comment=7642#comments7642">Kommentar hinzufügen</a></strong></span>
        
    </div>
 </div>
<div class="blogSeparator"></div>
            
            <div id="blogPages"><p>
                

                
                
                    
                        
                        
                        
                           <strong>1</strong>
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=2">2</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=3">3</a>
                        
                    
                
                    
                        
                            &hellip;
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=75">75</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=76">76</a>
                        
                    
                
                    
                        
                        
                        
                        
                           <a href="?type=Lehrer&amp;page=77">77</a>
                        
                    
                

                
                &nbsp;<a href="?type=Lehrer&amp;page=2">Nächste Seite &gt;</a>
                
                </p><div class="clearFloats"></div>
            </div>
        </div>
        
            <div class="anchorTop">
                <a href="#top"><img src="/img/anchor_top.jpg" alt="" title="Zum Seitenanfang"><span>Zum Seitenanfang</span></a>
            </div>
            <div class="rightColumn events">
                <div class="lightGrayContainer">
                    <h2>blogs auf abi.de</h2>
                    <div class="col-list">
                        <ul>
                        
                            <li><a href="
/interaktiv/blog.htm?type=100%20erste%20Tage%20an%20der%20Uni" >100 erste Tage an der Uni</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ausbildung%20live" >Ausbildung live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=auszeit_vom_studium" >Auszeit vom Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Bachelor_live" >Bachelor live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Barrierefrei%20promovieren!" >Barrierefrei promovieren!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Jura" >Die Juristen von morgen </a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Lehrer" class="act">Die Lehrer von morgen</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=dual" >Dual studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilligendienst%20Ausland" >Freiwilligendienst im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Gap%20Year" >Gap Year</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Ingenieurstudium" >Ingenieurwesen? Ja, bitte!</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=master_live" >Master live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=medizin" >Medizin studieren</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Freiwilliges%20Jahr" >Mein Freiwilliges Jahr</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=abschlussrarbeit" >Meine Abschlussarbeit</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Praktikum%20im%20Studium" >Praktikum im Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Schuelerleben%20live" >Schülerleben live</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20im%20Ausland" >Studieren im Ausland</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Studieren%20mit%20Kind" >Studieren mit Kind</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=berufswahl" >Was tun nach dem Abi?</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Zwischen%20Ausbildung%20und%20Studium" >Zwischen Ausbildung und Studium</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=Zwischen%20Bachelor%20und%20Master" >Zwischen Bachelor und Master</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen_schule_und_beruf" >Zwischen Schule & Beruf</a></li>
                        
                            <li><a href="
/interaktiv/blog.htm?type=zwischen-studium-und-beruf" >Zwischen Studium & Beruf</a></li>
                        
                        </ul>
                    </div>
                </div>
            </div>
        
        <div class="clearFloats"></div>
    </div>
</div>



    
        
    




        
            
                <!-- ssp:inline -->
                <div id="sspWrapper">
                    <div id="sspContainerGray">
                        <div id="sspContent" class="sspCounterOn sspPiwikOn"></div>
                    </div>
                </div>
            
        

        
            
                
        
            </div>
        </div>
        
            
            
                <div id="minHeight"></div>
                <div id="footerWrapper">
                    <div id="footer">
                        <h1 class="hide_if_css">Servicenavigation</h1>
                        <ul>
                        
                            
                            <li><a href="
/links/externe-verlinkung016812/verlinkung-extern016813.htm" accesskey=""  title="Beratungstermin"  style="font-weight: bold">Beratungstermin</a></li>
                            
                        
                            
                            <li><a href="
/links.htm" accesskey="4"  title="Links" >Links</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/leichte_sprache.htm" accesskey="1"  title="Leichte Sprache" >Leichte Sprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/gebaerdensprache.htm" accesskey="2"  title="Gebärdensprache" >Gebärdensprache</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/sitemap.htm" accesskey="5"  title="Inhaltsverzeichnis" >Sitemap</a></li>
                            
                        
                            
                            <li><a href="
/datenschutz.htm" accesskey="3"  title="Datenschutz" >Datenschutz</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/about-abi.htm" accesskey="8"  title="Informationen ï¿½ber abi in englischer Sprache" >about abi</a></li>
                            
                        
                            
                            <li class="hideForMobileNav"><a href="
/presse.htm" accesskey="7"  title="Presse" >Presse</a></li>
                            
                        
                            
                            <li><a href="
/kontakt.htm" accesskey="6"  title="Kontakt" >Kontakt</a></li>
                            
                        
                            
                            <li class="last"><a href="
/impressum.htm" accesskey="9"  title="Impressum" >Impressum</a></li>
                            
                        
                        </ul>
                    </div>
                </div>
            
        
        </div>

        <!-- Matomo -->
        <script type="text/javascript">
          var _paq = _paq || [];
          _paq.push(["setDomains", ["*.abi.de", "*.abi-dein-weg-in-den-beruf.de", "*.abi-dein-weg-in-studium-und-beruf.de", "*.abi-magazin.de", "*.abimagazin.de", "*.dein-weg-in-den-beruf.de", "*.dein-weg-in-studium-und-beruf.de"]]);
          _paq.push(["setRequestMethod", "POST"]);
          _paq.push(['setDoNotTrack', true]);
          _paq.push(['trackPageView']);
          _paq.push(['enableLinkTracking']);
          (function () {
            var u = "https://piwik.meramo.org/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', '28']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.async = true;
            g.defer = true;
            g.src = u + 'piwik.js';
            s.parentNode.insertBefore(g, s);
          })();
        </script>
        <noscript><p><img src="//piwik.meramo.org/piwik.php?idsite=28&rec=1" style="border:0;" alt=""/></p></noscript>
        <!-- End Matomo Code -->

        
        <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
        <script type="text/javascript">
            window.addEventListener("load", function () {
                window.cookieconsent.initialise({
                    position: "top",
                    "static": true,
                    "palette": {
                        "popup": {
                            "background": "#f0f0f0",
                            "text": "#000000",
                            "link": "#000000"
                        },
                        "button": {
                            "background": "#ffffff",
                            "text": "#000000"
                        }
                    },
                    "content":
                        { "message": "Diese Webseite verwendet Cookies und das Webanalyse-Tool Matomo. Das hilft uns, Ihnen ein gutes Nutzungserlebnis zu bieten und unsere Website zu verbessern. Wenn Sie durch unsere Seiten surfen, erkl&auml;ren Sie sich hierzu einverstanden.", "dismiss": "VERSTANDEN", "link": "Hier erfahren Sie mehr &uuml;ber die Nutzung Ihrer Daten und M&ouml;glichkeiten zum Widerspruch.", "href": "/datenschutz.htm" }
                })
            });
        </script>
        

    </body>
</html>



